<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.plaerrer.de/xmlrpc.php">
	<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Achtung Baustellen! | Plärrer Stadtmagazin</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.plaerrer.de/achtung-baustellen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Achtung Baustellen! | Plärrer Stadtmagazin" />
<meta property="og:description" content="Straßenarbeiten in Gibitzenhof (Nürnberg): Während der Sommerferien wird die Kreuzung Minervastraße / Julius-Loßmann-Straße / Finkenbrunn in Gibitzenhof saniert und umgebaut. Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör), die N-Ergie und die Verkehrs-Aktiengesellschaft VAG führen ab Montag, 31. Juli 2017, unterschiedliche Arbeiten in drei Phasen durch. Die Bauarbeiten sollen zum Schulbeginn am Montag, 11. September 2017, abgeschlossen &hellip;" />
<meta property="og:url" content="http://www.plaerrer.de/achtung-baustellen/" />
<meta property="og:site_name" content="Plärrer Stadtmagazin" />
<meta property="article:publisher" content="https://www.facebook.com/plaerrer" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-07-24T17:59:07+02:00" />
<meta property="article:modified_time" content="2017-07-24T18:02:53+02:00" />
<meta property="og:updated_time" content="2017-07-24T18:02:53+02:00" />
<meta property="og:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Straßenarbeiten in Gibitzenhof (Nürnberg): Während der Sommerferien wird die Kreuzung Minervastraße / Julius-Loßmann-Straße / Finkenbrunn in Gibitzenhof saniert und umgebaut. Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör), die N-Ergie und die Verkehrs-Aktiengesellschaft VAG führen ab Montag, 31. Juli 2017, unterschiedliche Arbeiten in drei Phasen durch. Die Bauarbeiten sollen zum Schulbeginn am Montag, 11. September 2017, abgeschlossen [&hellip;]" />
<meta name="twitter:title" content="Achtung Baustellen! | Plärrer Stadtmagazin" />
<meta name="twitter:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Feed" href="http://www.plaerrer.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Kommentar-Feed" href="http://www.plaerrer.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Achtung Baustellen! Kommentar-Feed" href="http://www.plaerrer.de/achtung-baustellen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.plaerrer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.plaerrer.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.plaerrer.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyBdHIbHGC5Xjjx79QLw9br17f41uq8hi7Y","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.plaerrer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plaerrer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plaerrer.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.plaerrer.de/?p=35380' />
<link rel="alternate" type="application/json+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fachtung-baustellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fachtung-baustellen%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href='http://fonts.googleapis.com/css?family=Droid+Sans:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; background-image: url("http://www.plaerrer.de/wp-content/uploads/2016/06/hg_plaerrer_verlauf3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script language="javascript" type="text/javascript" src="http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/plugins/events-manager/js/datepicker.min.js"></script>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84071235-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-35380 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.plaerrer.de/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-1266" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li id="menu-item-1583" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/"><span><i class="fa fa-plus"></i></span>Veranstaltungen</a>
<ul  class="sub-menu">
	<li id="menu-item-21571" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li id="menu-item-5454" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li id="menu-item-858" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li id="menu-item-1569" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-1263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/"><span><i class="fa fa-plus"></i></span>Stadtentdeckungen</a>
<ul  class="sub-menu">
	<li id="menu-item-1264" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li id="menu-item-1265" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
</li>
<li id="menu-item-1231" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/"><span><i class="fa fa-plus"></i></span>Themen</a>
<ul  class="sub-menu">
	<li id="menu-item-1234" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li id="menu-item-13409" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li id="menu-item-35309" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35309 menu-item-category-626"><a href="http://www.plaerrer.de/category/themen/sommer/">Sommer</a></li>
	<li id="menu-item-1236" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li id="menu-item-1232" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li id="menu-item-32041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041 menu-item-category-484"><a href="http://www.plaerrer.de/category/themen/kunst/">Kunst</a></li>
	<li id="menu-item-20399" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li id="menu-item-1235" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li id="menu-item-1233" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
</li>
<li id="menu-item-24732" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-24732"><a href="http://www.plaerrer.de/bio-spezial/">Bio-Spezial</a></li>
<li id="menu-item-1268" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268 menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/"><span><i class="fa fa-plus"></i></span>Magazin</a>
<ul  class="sub-menu">
	<li id="menu-item-19516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li id="menu-item-19517" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li id="menu-item-20411" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li id="menu-item-19149" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li id="menu-item-1468" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
</li>
<li id="menu-item-1529" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li id="menu-item-5638" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>										<div class="social-links">
								<a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
																						</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.plaerrer.de/" class="logolink">
						<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
					</a>
					<span class="page-title" id="page-title">Achtung Baustellen!</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light boxed">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Folge uns</a>
		<ul class="sub-menu">
						<li><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
																																																		</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-6 large-centered xlarge-4 large-text-center columns logo">
						<a href="http://www.plaerrer.de/" class="logolink">
				<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
								  <ul id="menu-navigation-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Veranstaltungen</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-mega-parent menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/">Stadtentdeckungen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33227 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" rel="bookmark" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Pirkheimer-/Bayreuther Str." itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="898" data-permalink="http://www.plaerrer.de/pirckheimerstrasse-bayreuther-strasse/pirkheimerstr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1200%2C740" data-orig-size="1200,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pirkheimerstr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1170%2C722" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">Pirckheimer-/Bayreuther Straße – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-30T14:19:53+00:00" itemprop="datePublished" content="2017-05-30T14:19:53+00:00">30. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-30T14:23:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-32072 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gostenhof-nuernberg/" rel="bookmark" title="Gostenhof Nürnberg">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="32356" data-permalink="http://www.plaerrer.de/gostenhof-nuernberg/gosten_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gosten_Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gostenhof-nuernberg/" title="Gostenhof Nürnberg">Gostenhof Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-09T15:09:30+00:00" itemprop="datePublished" content="2017-05-09T15:09:30+00:00">9. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-09T15:23:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-28385 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" rel="bookmark" title="Bergstraße Nürnberg – zweiter Besuch">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="28401" data-permalink="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/duererplatz2/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1208%2C805" data-orig-size="1208,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DuererPlatz2" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" title="Bergstraße Nürnberg – zweiter Besuch">Bergstraße Nürnberg – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-04-13T14:39:52+00:00" itemprop="datePublished" content="2017-04-13T14:39:52+00:00">13. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-13T15:13:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-11027 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/italien-klausen-und-montan/" rel="bookmark" title="Italien – Klausen und Montan">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="11045" data-permalink="http://www.plaerrer.de/italien-klausen-und-montan/partnerstadteklausenmontan/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1200%2C906" data-orig-size="1200,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PartnerstadteKlausenMontan" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1170%2C883" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/italien-klausen-und-montan/" title="Italien – Klausen und Montan">Italien – Klausen und Montan</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-03T15:23:30+00:00" itemprop="datePublished" content="2016-08-03T15:23:30+00:00">3. August 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T15:35:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5895 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" rel="bookmark" title="Leben wie Gott in Nizza">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5896" data-permalink="http://www.plaerrer.de/leben-wie-gott-in-nizza/nizza/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1200%2C843" data-orig-size="1200,843" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nizza" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1170%2C822" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" title="Leben wie Gott in Nizza">Leben wie Gott in Nizza</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-07-11T16:42:25+00:00" itemprop="datePublished" content="2016-07-11T16:42:25+00:00">11. Juli 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T12:03:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5910 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/krakau-polen/" rel="bookmark" title="Krakau (Polen)">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5916" data-permalink="http://www.plaerrer.de/krakau-polen/polen_krakau/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1363%2C805" data-orig-size="1363,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polen_krakau" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1170%2C691" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/krakau-polen/" title="Krakau (Polen)">Krakau (Polen)</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-05-11T17:06:27+00:00" itemprop="datePublished" content="2016-05-11T17:06:27+00:00">11. Mai 2016</time>
		<meta itemprop="dateModified" content="2016-08-04T16:13:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-mega-parent menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/">Themen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35309 menu-item-category-626"><a href="http://www.plaerrer.de/category/themen/sommer/">Sommer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041 menu-item-category-484"><a href="http://www.plaerrer.de/category/themen/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34770 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/ottfried-fischer-und-die-heimatlosen/" rel="bookmark" title="Ottfried Fischer und die Heimatlosen">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34772" data-permalink="http://www.plaerrer.de/ottfried-fischer-und-die-heimatlosen/jgr-ottfried-fischer-auftritt/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?fit=1205%2C873" data-orig-size="1205,873" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ31&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1314546074&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27.6&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JGR Ottfried Fischer Auftritt" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JGR-Ottfried-Fischer-Auftritt.jpg?fit=1170%2C847" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/ottfried-fischer-und-die-heimatlosen/" title="Ottfried Fischer und die Heimatlosen">Ottfried Fischer und die Heimatlosen</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:33:11+00:00" itemprop="datePublished" content="2017-07-04T16:33:11+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:33:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34767 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/alexander-shelley-last-commandments/" rel="bookmark" title="Alexander Shelley: Last commandments!">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34768" data-permalink="http://www.plaerrer.de/alexander-shelley-last-commandments/shelley-8-2016_004/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?fit=1205%2C903" data-orig-size="1205,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX160 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470323854&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shelley-8-2016_004" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Shelley-8-2016_004.jpg?fit=1170%2C877" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/alexander-shelley-last-commandments/" title="Alexander Shelley: Last commandments!">Alexander Shelley: Last commandments!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:30:57+00:00" itemprop="datePublished" content="2017-07-04T16:30:57+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:30:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34764 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-reise-nach-petuschki-von-wenedikt-jerofejew/" rel="bookmark" title="»Die Reise nach Petuschki« von Wenedikt Jerofejew">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34765" data-permalink="http://www.plaerrer.de/die-reise-nach-petuschki-von-wenedikt-jerofejew/petuschki-pro/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?fit=1205%2C899" data-orig-size="1205,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463077447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Petuschki PRO" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Petuschki-PRO.jpg?fit=1170%2C873" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-reise-nach-petuschki-von-wenedikt-jerofejew/" title="»Die Reise nach Petuschki« von Wenedikt Jerofejew">»Die Reise nach Petuschki« von Wenedikt Jerofejew</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:29:53+00:00" itemprop="datePublished" content="2017-07-04T16:29:53+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:29:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-19211 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" rel="bookmark" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="19212" data-permalink="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/img_4218/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474705278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4218" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/eva/" title="Beiträge von Redaktion-em" rel="author">Redaktion-em</a></strong>
				<time class="time" datetime="2016-10-28T15:03:05+00:00" itemprop="datePublished" content="2016-10-28T15:03:05+00:00">28. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-12-21T12:14:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-18220 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/sportart-bouldern/" rel="bookmark" title="Sportart Bouldern">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="18225" data-permalink="http://www.plaerrer.de/bouldern_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1631%2C805" data-orig-size="1631,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bouldern_titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1170%2C577" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/sportart-bouldern/" title="Sportart Bouldern">Sportart Bouldern</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-10-14T14:46:05+00:00" itemprop="datePublished" content="2016-10-14T14:46:05+00:00">14. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-10-14T14:46:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-13410 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" rel="bookmark" title="Kuckucks-Brauerei BrauWow">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="13411" data-permalink="http://www.plaerrer.de/kuckucks-brauerei-brauwow/brauwow_img_3359_lkuegel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469724040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BrauWow_IMG_3359_LKuegel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" title="Kuckucks-Brauerei BrauWow">Kuckucks-Brauerei BrauWow</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-31T09:31:48+00:00" itemprop="datePublished" content="2016-08-31T09:31:48+00:00">31. August 2016</time>
		<meta itemprop="dateModified" content="2016-10-05T14:18:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34629 type-post status-publish format-standard has-post-thumbnail hentry category-sommer" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/burg-rabenstein-im-juli/" rel="bookmark" title="Burg Rabenstein im Juli">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34630" data-permalink="http://www.plaerrer.de/burg-rabenstein-im-juli/stefangrasse_sophienhoehle-rabenstein/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?fit=4438%2C2953" data-orig-size="4438,2953" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474908546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="StefanGrasse_Sophienhöhle-Rabenstein" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/StefanGrasse_Sophienhöhle-Rabenstein.jpg?fit=1170%2C778" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/burg-rabenstein-im-juli/" title="Burg Rabenstein im Juli">Burg Rabenstein im Juli</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-04T13:57:54+00:00" itemprop="datePublished" content="2017-07-04T13:57:54+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T12:04:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34622 type-post status-publish format-standard has-post-thumbnail hentry category-sommer" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/burgerlebnismuseum-cadolyburg/" rel="bookmark" title="Burgerlebnismuseum Cadolzburg">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34607" data-permalink="http://www.plaerrer.de/plaerrer-verlost-2/cadolzburg-mit-sonnenblumen/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=2362%2C1749" data-orig-size="2362,1749" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470047607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00087108013937282&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cadolzburg-mit-Sonnenblumen" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=1170%2C867" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/burgerlebnismuseum-cadolyburg/" title="Burgerlebnismuseum Cadolzburg">Burgerlebnismuseum Cadolzburg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-04T13:51:05+00:00" itemprop="datePublished" content="2017-07-04T13:51:05+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T12:11:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34620 type-post status-publish format-standard has-post-thumbnail hentry category-sommer" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/musiksommer-schloss-seehof/" rel="bookmark" title="Musiksommer »Schloss Seehof«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30999" data-permalink="http://www.plaerrer.de/pfingstfestival-fruehling-in-schloss-seehof/schloss-seehof-mit-kaskade-pressefoto-2/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?fit=1205%2C812" data-orig-size="1205,812" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schloss Seehof mit Kaskade, Pressefoto" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schloss-Seehof-mit-Kaskade-Pressefoto-1.jpg?fit=1170%2C789" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/musiksommer-schloss-seehof/" title="Musiksommer »Schloss Seehof«">Musiksommer »Schloss Seehof«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-04T13:45:36+00:00" itemprop="datePublished" content="2017-07-04T13:45:36+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T12:12:15+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34795 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/" rel="bookmark" title="Konstantin Wecker: »Poesie &#038; Widerstand«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34796" data-permalink="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/wecker/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wecker" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/" title="Konstantin Wecker: »Poesie &#038; Widerstand«">Konstantin Wecker: »Poesie &#038; Widerstand«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:06:14+00:00" itemprop="datePublished" content="2017-07-04T17:06:14+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:06:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34792 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/" rel="bookmark" title="CD DES MONATS:  Mando Diao:»Good Times«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34793" data-permalink="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/mando-diao/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mando diao" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/" title="CD DES MONATS:  Mando Diao:»Good Times«">CD DES MONATS:  Mando Diao:»Good Times«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:03:47+00:00" itemprop="datePublished" content="2017-07-04T17:03:47+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:03:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34789 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/" rel="bookmark" title="Jazz-Musik im Weltformat: Das Freedoms Trio">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34790" data-permalink="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/jazz-freedoms-trio-2016/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=1205%2C903" data-orig-size="1205,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448819867&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0051440329218107&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JAZZ-freedoms trio 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=1170%2C877" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/" title="Jazz-Musik im Weltformat: Das Freedoms Trio">Jazz-Musik im Weltformat: Das Freedoms Trio</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:02:44+00:00" itemprop="datePublished" content="2017-07-04T17:02:44+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:02:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34634 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/queer-filmnacht-dream-boat/" rel="bookmark" title="Queer-Filmnacht – »Dream Boat«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34639" data-permalink="http://www.plaerrer.de/queer-filmnacht-dream-boat/casa-dream-boat/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?fit=1205%2C678" data-orig-size="1205,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484574964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CASA-dream-boat" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-dream-boat.jpg?fit=1170%2C658" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/queer-filmnacht-dream-boat/" title="Queer-Filmnacht – »Dream Boat«">Queer-Filmnacht – »Dream Boat«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T14:14:34+00:00" itemprop="datePublished" content="2017-07-04T14:14:34+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T14:14:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34588 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/and-ek-ghes/" rel="bookmark" title="»And-ek Ghes… «">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34615" data-permalink="http://www.plaerrer.de/and-ek-ghes/casa-and_ek_ghes_still_09/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?fit=1205%2C678" data-orig-size="1205,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452188547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CASA-And_Ek_Ghes_Still_09" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-And_Ek_Ghes_Still_09.jpg?fit=1170%2C658" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/and-ek-ghes/" title="»And-ek Ghes… «">»And-ek Ghes… «</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T13:37:29+00:00" itemprop="datePublished" content="2017-07-04T13:37:29+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T13:37:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34585 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/chico-rita-reihe-blue-note-cinema-mit-konzert/" rel="bookmark" title="Chico &#038; Rita – Reihe »Blue Note Cinema« mit Konzert">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34586" data-permalink="http://www.plaerrer.de/chico-rita-reihe-blue-note-cinema-mit-konzert/casa-chicoandrita/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?fit=1205%2C678" data-orig-size="1205,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1279711864&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CASA-ChicoAndRita" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/CASA-ChicoAndRita.jpg?fit=1170%2C658" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/chico-rita-reihe-blue-note-cinema-mit-konzert/" title="Chico &#038; Rita – Reihe »Blue Note Cinema« mit Konzert">Chico &#038; Rita – Reihe »Blue Note Cinema« mit Konzert</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T12:14:22+00:00" itemprop="datePublished" content="2017-07-04T12:14:22+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T12:14:22+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34739 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/benjamin-houlihan-salad-days/" rel="bookmark" title="Benjamin Houlihan: »Salad Days«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34744" data-permalink="http://www.plaerrer.de/benjamin-houlihan-salad-days/kunsthallw-houlihan_skinny_grand_piano_2015/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?fit=1205%2C861" data-orig-size="1205,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KUNSTHALLW-Houlihan_skinny_grand_piano_2015" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTHALLW-Houlihan_skinny_grand_piano_2015.jpg?fit=1170%2C836" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/benjamin-houlihan-salad-days/" title="Benjamin Houlihan: »Salad Days«">Benjamin Houlihan: »Salad Days«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T15:38:49+00:00" itemprop="datePublished" content="2017-07-04T15:38:49+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T15:38:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34731 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/kunstpreis-der-nuernberger-nachrichten-2017/" rel="bookmark" title="Kunstpreis der »Nürnberger Nachrichten« 2017«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34736" data-permalink="http://www.plaerrer.de/kunstpreis-der-nuernberger-nachrichten-2017/kunstpreis/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kunstpreis" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Kunstpreis.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/kunstpreis-der-nuernberger-nachrichten-2017/" title="Kunstpreis der »Nürnberger Nachrichten« 2017«">Kunstpreis der »Nürnberger Nachrichten« 2017«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T15:35:24+00:00" itemprop="datePublished" content="2017-07-04T15:35:24+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T15:35:24+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34722 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/der-kreis-dreht-sich-weiter/" rel="bookmark" title="»Der Kreis« dreht sich weiter!">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34728" data-permalink="http://www.plaerrer.de/der-kreis-dreht-sich-weiter/kunstvillajakob_dietz_landschaft_1953_/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?fit=1205%2C923" data-orig-size="1205,923" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KUNSTVILLAJakob_Dietz_Landschaft_1953_" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/KUNSTVILLAJakob_Dietz_Landschaft_1953_.jpg?fit=1170%2C896" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/der-kreis-dreht-sich-weiter/" title="»Der Kreis« dreht sich weiter!">»Der Kreis« dreht sich weiter!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T15:33:30+00:00" itemprop="datePublished" content="2017-07-04T15:33:30+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T15:33:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34665 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/das-nuernberger-bardentreffen-2017/" rel="bookmark" title="Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34570" data-permalink="http://www.plaerrer.de/alsarah_2h2a5874_by_nousha_salimi_klein/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" data-orig-size="600,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470566546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alsarah_2H2A5874_by_Nousha_Salimi_klein" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/das-nuernberger-bardentreffen-2017/" title="Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli">Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-05T11:00:26+00:00" itemprop="datePublished" content="2017-07-05T11:00:26+00:00">5. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-05T11:11:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34701 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-erste-festa-de-choro-in-nuernberg/" rel="bookmark" title="Die erste »Festa De Choro« in Nürnberg!">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34704" data-permalink="http://www.plaerrer.de/die-erste-festa-de-choro-in-nuernberg/cavalcante/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?fit=1205%2C678" data-orig-size="1205,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cavalcante" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Cavalcante.jpg?fit=1170%2C658" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-erste-festa-de-choro-in-nuernberg/" title="Die erste »Festa De Choro« in Nürnberg!">Die erste »Festa De Choro« in Nürnberg!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T15:18:21+00:00" itemprop="datePublished" content="2017-07-04T15:18:21+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T15:18:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34673 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/der-kunstwettbewerb-fuerther-glanzlichter-startet/" rel="bookmark" title="Der Kunstwettbewerb »Fürther Glanzlichter« startet">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34674" data-permalink="http://www.plaerrer.de/der-kunstwettbewerb-fuerther-glanzlichter-startet/dcf-1-0-3/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?fit=1205%2C903" data-orig-size="1205,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DiMAGE 7i&quot;,&quot;caption&quot;:&quot;DCF 1.0&quot;,&quot;created_timestamp&quot;:&quot;1143740564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15.30078125&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;DCF 1.0&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCF 1.0" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fuerth-06_0003.jpg?fit=1170%2C877" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/der-kunstwettbewerb-fuerther-glanzlichter-startet/" title="Der Kunstwettbewerb »Fürther Glanzlichter« startet">Der Kunstwettbewerb »Fürther Glanzlichter« startet</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T15:08:51+00:00" itemprop="datePublished" content="2017-07-04T15:08:51+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T15:09:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34780 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/thomas-woertches-mordslust-im-juli/" rel="bookmark" title="Thomas Wörtches MordsLust im Juli">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34781" data-permalink="http://www.plaerrer.de/thomas-woertches-mordslust-im-juli/thomaswoertche_christinefenzl/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?fit=804%2C1205" data-orig-size="804,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410868002&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ThomasWoertche_ChristineFenzl" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/ThomasWoertche_ChristineFenzl.jpg?fit=801%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/thomas-woertches-mordslust-im-juli/" title="Thomas Wörtches MordsLust im Juli">Thomas Wörtches MordsLust im Juli</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:41:51+00:00" itemprop="datePublished" content="2017-07-04T16:41:51+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:41:51+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34777 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/der-fc-bayern-und-seine-juden-von-dietrich-schulze-marmeling/" rel="bookmark" title="»Der FC Bayern und seine Juden« von Dietrich Schulze-Marmeling">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34778" data-permalink="http://www.plaerrer.de/der-fc-bayern-und-seine-juden-von-dietrich-schulze-marmeling/fcbayern-cover/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?fit=756%2C1205" data-orig-size="756,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FCBAYERN-Cover" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/FCBAYERN-Cover.jpg?fit=753%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/der-fc-bayern-und-seine-juden-von-dietrich-schulze-marmeling/" title="»Der FC Bayern und seine Juden« von Dietrich Schulze-Marmeling">»Der FC Bayern und seine Juden« von Dietrich Schulze-Marmeling</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:39:53+00:00" itemprop="datePublished" content="2017-07-04T16:39:53+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:39:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34774 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/karl-markus-gauss-zwanzig-lewa-oder-tot/" rel="bookmark" title="Karl-Markus Gauß: »Zwanzig Lewa oder tot«">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34775" data-permalink="http://www.plaerrer.de/karl-markus-gauss-zwanzig-lewa-oder-tot/karl-markus-gauss-in-salzburg-2013/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?fit=738%2C1205" data-orig-size="738,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;Kurt Kaindl&quot;,&quot;camera&quot;:&quot;M9 Digital Camera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1382883454&quot;,&quot;copyright&quot;:&quot;Kurt Kaindl&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Karl-Markus Gau\u00df in Salzburg, 2013&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karl-Markus Gauß in Salzburg, 2013" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Karl-Markus_Gauß.jpg?fit=735%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/karl-markus-gauss-zwanzig-lewa-oder-tot/" title="Karl-Markus Gauß: »Zwanzig Lewa oder tot«">Karl-Markus Gauß: »Zwanzig Lewa oder tot«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:38:02+00:00" itemprop="datePublished" content="2017-07-04T16:38:02+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:38:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34649 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/fuenf-hausmittel-ersetzen-eine-drogerie/" rel="bookmark" title="»Fünf Hausmittel ersetzen eine Drogerie«">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34650" data-permalink="http://www.plaerrer.de/fuenf-hausmittel-ersetzen-eine-drogerie/fuenf-hausmittel/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?fit=889%2C1205" data-orig-size="889,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fünf-Hausmittel" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Fünf-Hausmittel.jpg?fit=885%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/fuenf-hausmittel-ersetzen-eine-drogerie/" title="»Fünf Hausmittel ersetzen eine Drogerie«">»Fünf Hausmittel ersetzen eine Drogerie«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T14:34:03+00:00" itemprop="datePublished" content="2017-07-04T14:34:03+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T14:34:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34645 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/das-griechische-restaurant-santorini/" rel="bookmark" title="Das griechische Restaurant »Santorini«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34647" data-permalink="http://www.plaerrer.de/das-griechische-restaurant-santorini/santorini_-002/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?fit=1205%2C849" data-orig-size="1205,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G920F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484077205&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Santorini_ 002" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Santorini_-002.jpg?fit=1170%2C824" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/das-griechische-restaurant-santorini/" title="Das griechische Restaurant »Santorini«">Das griechische Restaurant »Santorini«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T14:25:12+00:00" itemprop="datePublished" content="2017-07-04T14:25:12+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T14:25:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33167 type-post status-publish format-standard has-post-thumbnail hentry category-gastro category-juni-2017" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/" rel="bookmark" title="Wo es die »Krautinsler Krautspatz’n« gibt!">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33168" data-permalink="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/lindenwirt_-005/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=1205%2C763" data-orig-size="1205,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX160 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465215370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lindenwirt_ 005" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=1170%2C741" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/" title="Wo es die »Krautinsler Krautspatz’n« gibt!">Wo es die »Krautinsler Krautspatz’n« gibt!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:08:54+00:00" itemprop="datePublished" content="2017-05-29T14:08:54+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T14:18:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24732"><a href="http://www.plaerrer.de/bio-spezial/">Bio-Spezial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268 menu-item-mega-parent menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/">Magazin</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33764 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-verlost-2/" rel="bookmark" title="plärrer verlost:">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34607" data-permalink="http://www.plaerrer.de/plaerrer-verlost-2/cadolzburg-mit-sonnenblumen/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=2362%2C1749" data-orig-size="2362,1749" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470047607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00087108013937282&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cadolzburg-mit-Sonnenblumen" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Cadolzburg-mit-Sonnenblumen.jpg?fit=1170%2C867" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-verlost-2/" title="plärrer verlost:">plärrer verlost:</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-06-09T11:53:48+00:00" itemprop="datePublished" content="2017-06-09T11:53:48+00:00">9. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T13:24:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23014 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/glanzlichter-20162017/" rel="bookmark" title="Glanzlichter 2016/2017">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23016" data-permalink="http://www.plaerrer.de/glanzlichter-20162017/glanzlichter_argo/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=603%2C596" data-orig-size="603,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glanzlichter_argo" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=600%2C596" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=603%2C596" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/glanzlichter-20162017/" title="Glanzlichter 2016/2017">Glanzlichter 2016/2017</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-12-23T11:11:55+00:00" itemprop="datePublished" content="2016-12-23T11:11:55+00:00">23. Dezember 2016</time>
		<meta itemprop="dateModified" content="2016-12-23T13:51:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-35318 type-post status-publish format-standard hentry category-workshop-seminare" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/kurs-fuer-frauen-mit-behinderung/" title="Kurs für Frauen mit Behinderung">Kurs für Frauen mit Behinderung</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-18T14:34:47+00:00" itemprop="datePublished" content="2017-07-18T14:34:47+00:00">18. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-18T14:34:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34845 type-post status-publish format-standard hentry category-workshop-seminare" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/seminare-atelier-eins-im-august/" title="Seminare »Atelier eins« im August">Seminare »Atelier eins« im August</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-05T14:21:00+00:00" itemprop="datePublished" content="2017-07-05T14:21:00+00:00">5. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-05T14:21:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33843 type-post status-publish format-standard hentry category-workshop-seminare" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/workshops-im-atelier-eins-im-juli/" title="Workshops im »Atelier eins« im Juli">Workshops im »Atelier eins« im Juli</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-06-12T14:28:21+00:00" itemprop="datePublished" content="2017-06-12T14:28:21+00:00">12. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-12T14:28:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-35316 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/suche-platz-in-atelierhobbyraum-zur-miete-oder-mitmiete/" title="Suche Platz in Atelier/Hobbyraum zur Miete oder Mitmiete">Suche Platz in Atelier/Hobbyraum zur Miete oder Mitmiete</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-17T14:42:42+00:00" itemprop="datePublished" content="2017-07-17T14:42:42+00:00">17. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T14:42:42+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-35314 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/das-leben-ist-viel-zu-kurz/" title="Das Leben ist viel zu kurz;">Das Leben ist viel zu kurz;</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-17T14:35:39+00:00" itemprop="datePublished" content="2017-07-17T14:35:39+00:00">17. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T14:35:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-35312 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/wer-kann-mir-bei-homepageeingaben-helfen/" title="Wer kann mir bei Homepageeingaben helfen?">Wer kann mir bei Homepageeingaben helfen?</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-17T14:01:24+00:00" itemprop="datePublished" content="2017-07-17T14:01:24+00:00">17. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-17T14:01:24+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-34596 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-juli-2017-probe-link/" rel="bookmark" title="Plärrer Juli 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34570" data-permalink="http://www.plaerrer.de/alsarah_2h2a5874_by_nousha_salimi_klein/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" data-orig-size="600,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470566546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alsarah_2H2A5874_by_Nousha_Salimi_klein" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-juli-2017-probe-link/" title="Plärrer Juli 2017 – Probe-Link">Plärrer Juli 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-04T13:16:10+00:00" itemprop="datePublished" content="2017-07-04T13:16:10+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T13:17:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33257 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-juni-2017-probe-link/" rel="bookmark" title="Plärrer Juni 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33254" data-permalink="http://www.plaerrer.de/plaerrer_gesamt_2016/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plaerrer_gesamt_2016" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-juni-2017-probe-link/" title="Plärrer Juni 2017 – Probe-Link">Plärrer Juni 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T14:48:29+00:00" itemprop="datePublished" content="2017-06-01T14:48:29+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T14:50:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-30261 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-mai-2017-probe-link/" rel="bookmark" title="Plärrer Mai 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30260" data-permalink="http://www.plaerrer.de/plaerrer_mockup_0517_gr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plaerrer_mockup_0517_gr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-mai-2017-probe-link/" title="Plärrer Mai 2017 – Probe-Link">Plärrer Mai 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-01T00:05:59+00:00" itemprop="datePublished" content="2017-05-01T00:05:59+00:00">1. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-04-27T15:37:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>							</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-35380 type-post status-publish format-standard hentry category-aktuell" id="post-35380" role="article" data-id="35380" data-url="http://www.plaerrer.de/achtung-baustellen/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.plaerrer.de/category/aktuell/" class="single_category_title category-link-346" title="Aktuell">Aktuell</a>	  		<h1 class="entry-title" itemprop="name headline">Achtung Baustellen!</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-07-24T17:59:07+00:00" itemprop="datePublished" content="2017-07-24T17:59:07+00:00">24. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-24T18:02:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.plaerrer.de/achtung-baustellen/#respond" title="Achtung Baustellen!">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 1 <em>Ansichten</em></span>			</aside>
		  	</header>
	  		  	<div class="share-container">
		  	 				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	<h3>Straßenarbeiten in Gibitzenhof (Nürnberg):</h3>
<p>Während der Sommerferien wird die Kreuzung Minervastraße / Julius-Loßmann-Straße / Finkenbrunn in Gibitzenhof saniert und umgebaut. Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör), die N-Ergie und die Verkehrs-Aktiengesellschaft VAG führen ab Montag, 31. Juli 2017, unterschiedliche Arbeiten in drei Phasen durch. Die Bauarbeiten sollen zum Schulbeginn am Montag, 11. September 2017, abgeschlossen sein.</p>
<h3>Straßensanierung in der Kilianstraße (Nürnberg):</h3>
<p>Ab Montag, 31. Juli 2017, erneuert der Servicebetrieb Öffentlicher Raum Nürnberg (Sör) die Fahrbahn in der Kilianstraße zwischen Stirnerstraße und Arno-Hamburger-Straße im Stadtteil Thon. Zudem wird eine Verkehrsinsel gebaut, um Fußgängern den Überweg zu erleichtern. Die Bauarbeiten dauern bis Mitte September 2017.</p>
<h3>Fahrbahnerneuerung in Mühlhof (Nürnberg):</h3>
<p>Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör) erneuert ab Montag, 31. Juli 2017, Abschnitte der Mühlhofer Hauptstraße und der Krottenbacher Straße im Stadtteil Mühlhof.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.plaerrer.de/achtung-baustellen/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Achtung%20Baustellen%21 http%3A%2F%2Fwww.plaerrer.de%2Fachtung-baustellen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.plaerrer.de/achtung-baustellen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						 	 
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Vorheriger Beitrag</span><a href="http://www.plaerrer.de/sommerschliessung-der-dezentralen-nuernberger-stadtbibliotheken/" title="Sommerschließung der dezentralen Nürnberger Stadtbibliotheken">Sommerschließung der dezentralen Nürnberger Stadtbibliotheken</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Nächster Beitrag</span><a href="http://www.plaerrer.de/zweiter-suedausgang-am-nuernberger-hauptbahnhof-geplant/" title="Zweiter Südausgang am Nürnberger Hauptbahnhof geplant">Zweiter Südausgang am Nürnberger Hauptbahnhof geplant</a>				</div>
			</div>
			  </article>

								</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="em_calendar-5" class="widget cf widget_em_calendar"><strong>Veranstaltungskalender</strong><div id="em-calendar-119" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/achtung-baustellen/?ajaxCalendar=1&#038;mo=6&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jul 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/achtung-baustellen/?ajaxCalendar=1&#038;mo=8&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-26/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Argula: die Reformatorin«, »Blancanieves«, »Die Prinzessin auf der Erbse«, »Schneewittchen und die Reise ins Ich«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, Creative Monday, Fotoausstellung zum Thema »Heimat«, Jazz in the Garden:, Kikagaku Moyo, Konzert: On Cue Big Band, Konzert: Siena Root, Offenes Cafe, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«">26</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-27/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Attila«, »Blancanieves«, »Die Frau im Mond«, »Die Frau im Mond«, »Die Prinzessin auf der Erbse«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Made for us II«, »Meeresglanz &#038; Götterberge«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Computergruppe Bits&#8217;n&#8217;Bugs, Ein Mann ist keine Altersvorsorge – Warum finanzielle Unabhängigkeit für Frauen so wichtig ist, Filme zum G20-Gipfel: »Diaz – Don’t Clean Up This Blood«, Fotoausstellung zum Thema »Heimat«, Gesprächssalon Formfindung: Die Bildhauer der Künstlergruppe »Der KREIS« und ihre Gestaltung der menschlichen Figur, Harry G: »#HarrydieEhre«, Jonas Lüscher: »Kraft«, Konzert: Jimmy Eat World">27</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-28/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Angst essen Seele auf«, »Blancanieves«, »Die Frau im Mond«, »Die Frau im Mond«, »Die Prinzessin auf der Erbse«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Made for us II«, »Orchester der Tiere«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Vom Geflüchteten zum Flüchtlingsberater«, 4. Serenade der Nürnberger Symphoniker: »Küss die Hand«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Erlanger Kneipenchor, Flötenabend der Musikschule, Fotoausstellung zum Thema »Heimat«, Garden Djing: BieramtSounds">28</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-29/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Angst essen Seele auf«, »Die Prinzessin auf der Erbse«, »Faust. Der Tragödie erster Teil«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Tschick« nach Wolfgang Herrndorf, »Vater unser«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 70 Jahre Künstlergruppe »Der KREIS«, Alexandra Völkl: »Du hast den Farbfilm vergessen!«, Attac Forum: Freihandel – Protektionismus – Alternativen, Ausstellungseröffnung: Menschenbilder, Dramenwettbewerb: »Talking about Borders«, Felix Klemme: »Natürlich sein«, Fotoausstellung zum Thema »Heimat«, Happy Kunst Hour">29</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-30/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Die Prinzessin auf der Erbse«, »Faust. Der Tragödie erster Teil«, »Hände weg von Mississippi«, »Hörnla, Bier und Zwiebeltreter«, »Hört ihr Herrn und laßt euch sagen&#8230;«, »Kellerkinder Mischen Auf – Vol 6«, »Luther«, »Made for us II«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Vater unser«, »Von Truden und dem Hexenbrenner«, 30 DJs – Eine gemeinsame Sache von Straßenkreuzer, Mitte &#038; Club Stereo, 70 Jahre Künstlergruppe »Der KREIS«, Alissa Walser: »Eindeutiger Versuch einer Verführung«, Annette von Bamberg: »Es gibt ein Leben über 50 &#8211; jedenfalls für Frauen!«, Ausstellungseröffnung: 10 im Zeichen des Hahns, Dark Friday, Das ehemalige Reichsparteitagsgelände">30</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-01/" title="&#8222;GESCHLECHT WEIBLICH 4&#8220;: Christiane Vulpius – Katharina von Bora, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »Attila«, »Blacula«, »Call Girl«, »Der Tod von Ludwig XIV.«, »Die Kaiserkrone im Bierkeller«, »Hände weg von Mississippi«, »HerrschaftsZeiten, ich sag’s euch, auf der Burg ist was los«, »Hörnla, Bier und Zwiebeltreter«, »Im Zentrum der Macht«, »Jim Knopf und Lukas der Lokomotivführer«, »Nürnberg feiert!«, »Nürnberg feiert!«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Selbstkritik eines bürgerlichen Hundes«, »Süßholz, Mussärol und Schdadsinäri«, »Tierisch &#8211; gut«, Bilder von Georgine Röder">1</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-02/" title="&#8222;GESCHLECHT WEIBLICH 4&#8220;: Christiane Vulpius – Katharina von Bora, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Big Boys gone Bananas«, »Der Tod von Ludwig XIV.«, »Glasscherben, Garnison, Grüne Halle«, »Hände weg von Mississippi«, »Hereinspaziert!« Katharina Tucher zeigt ihr Schloss, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Mauern, Türme und Bastionen«, »Schätzen und Wundern auf der Spur«, »Selbstkritik eines bürgerlichen Hundes«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Trouble Man«, »Von Handwerkern, Bürgern und Soldaten«, »Wie Mücken im Licht«, »Wir sind die Besten«, 6. SERENADE SWINGIN’ SERENADE, 70 Jahre Künstlergruppe »Der KREIS«">2</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-03/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Cloclo und ich«, »Der Tod von Ludwig XIV.«, »Jim Knopf und Lukas der Lokomotivführer«, »Norma«, »Shaft«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, Doku-Kino: »Life, animated«, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Jazz in the Garden ROLI MÜLLER &#038; FRIENDS, Phela, Picknick und Boule-Spiel im Schlossgarten, Theater: »Die Prinzessin auf der Erbse«, Vernissage: Kunstausstellung Kulturtage">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-04/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Across 110TH Street«, »And-ek Ghes…«, »Cloclo und ich«, »Der Tod von Ludwig XIV.«, »Jim Knopf und Lukas der Lokomotivführer«, »Mademoiselle Marie. Eine Frau sucht ihr Glück«, »Nice People«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 7. SERENADE WILLKOMMEN, BIENVENUE, WELCOME, 70 Jahre Künstlergruppe »Der KREIS«, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Die Fürther Straße &#8211; Schauplatz steten Wandels, Doku-Kino: »Life, animated«, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Offene Bühne @ Strohalm, Roadshow „Grün in die Stadt“ macht in Nürnberg Halt, Studioausstellung: »Die schönsten Städte Europas«">4</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-05/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Black Box 149«, »Cloclo und ich«, »Der Graf von Luxemburg« &#8211; Operette von Franz Lehár, »Der Tod von Ludwig XIV.«, »Gesichter der Moderne. Porträts aus der Sammlung Hans Kinkel«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Marie und die Schiffbrüchigen«, »My Fair Lady«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Trauere nicht um mich, Göteborg«, »Truck Turner«, 70 Jahre Künstlergruppe »Der KREIS«, Bürgercafé, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Creation of God Namor, Die Fürther Straße &#8211; Schauplatz steten Wandels, Doku-Kino: »Life, animated«, Fotoausstellung zum Thema »Heimat«">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-06/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Biedermann und Brandstifter«, »Coffy &#8211; Die Raubkatze«, »Die Jungfrau von Orleans«, »Jim Knopf und Lukas der Lokomotivführer«, »Marie und die Schiffbrüchigen«, »Persepolis«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 6 auf Kraut: »Lügenführung«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Die Fürther Straße &#8211; Schauplatz steten Wandels, Erlanger Kneipenchor, Fotoausstellung zum Thema »Heimat«, GostAct &#8211; Der Gostner Stadtteiljugendclub: »Straßengeschichten«, Happy Kunst Hour, Hutmuseum Nürnberg, Konzert: Alex Bühl Sextett plays Gershwin, Konzert: Daniel Randlkofer&#8217;s Fisch die Perle">6</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-07/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »7 oder warum ich auf der Welt bin«, »Der Eisdrache«, »Der Tod von Ludwig XIV.«, »Hörnla, Bier und Zwiebeltreter«, »Luther«, »Marie und die Schiffbrüchigen«, »Super Fly«, »Sweet Sweetbacks&#8217;s Baadasss Song«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Viskan Miracles«, »Von Nachtwächtern, Henkern und Nymphen«, »Wonderland«, »zwischen6und8« – ein Kunstkosmos, 70 Jahre Künstlergruppe »Der KREIS«, 8. Philharmonisches Konzert: »Gemischtes Doppel«, Besichtigung des Neubaus der Grundschule und Hort Depandance Zugspitzstraße, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, CULT Rock Classics, Das ehemalige Reichsparteitagsgelände">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-08/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »7 oder warum ich auf der Welt bin«, »Across 110TH Street«, »Adler &#8211; von Nürnberg nach Fürth und einmal um die Welt«, »Biedermann und die Brandstifter«, »Bikes vs. Cars«, »Black Shampoo«, »Cotton comes to Harlem«, »Der Tod von Ludwig XIV.«, »Die Reise nach Petuschki« von Wenedikt Jerofejew, »Foxy Brown«, »Hair for care«, »HerrschaftsZeiten, ich sag’s euch, auf der Burg ist was los«, »Hörnla, Bier und Zwiebeltreter«, »Im Zentrum der Macht«, »Kindheit im Flüchtlingslager«, »Komödie von Tausendundeine…«, »Mali Blues«, »Marie und die Schiffbrüchigen«, »Märzfeld im Wandel der Zeit«">8</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-09/" title=". Bamberger Sonntagskonzert: Klassik im Kreuzgang, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »7 oder warum ich auf der Welt bin«, »Attila«, »Biedermann und die Brandstifter«, »Black Caesar«, »Bucktown«, »Cleopatra Jones«, »Der Tod von Ludwig XIV.«, »Die Jungfrau von Orleans«, »Hereinspaziert!« Katharina Tucher zeigt ihr Schloss, »Höhlen- und Karstlandschaften – Hobby Höhlenforschung«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Marie und die Schiffbrüchigen«, »Ritter, Tod und Teufel«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Together Brothers«, »Von Königen, Rittern und Edelfrauen«">9</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-10/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Black Box 149«, »Der Tod von Ludwig XIV.«, »Dream Boat«, »Judas« nach Lot Vekemans, »My Fair Lady«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 4. Kinderkonzert: »Ein Sommernachtstraum«, Doku-Kino: »Zwischen den Stühlen«, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Jazz in the Garden: Los Blanquitos, Picknick und Boule-Spiel im Schlossgarten">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-11/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Nürnberg im Jahr 800“ im Offenen Büro, »Alexis Sorbas«, »Biedermann und die Brandstifter«, »Der Tod von Ludwig XIV.«, »Die Jungfrau von Orleans«, »Jim Knopf und Lukas der Lokomotivführer«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 70 Jahre Künstlergruppe »Der KREIS«, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Doku-Kino: »Zwischen den Stühlen«, Fotoausstellung zum Thema »Heimat«, Geschichtliche Fahrradtour in Langwasser-Nordost, Hutmuseum Nürnberg, Konzert: Ganes, Kunstvilla Geschichte: Buchvorstellung „weiter schreiben: Leben &#038; Lyrik“ der Else Dormitzer, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Offene Bühne @ Strohalm, Studioausstellung: »Die schönsten Städte Europas«">11</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-12/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Black Box 149«, »Brazil«, »Der Ornithologe«, »Der Tod von Ludwig XIV.«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, »Wilde Maus«, 70 Jahre Künstlergruppe »Der KREIS«, 9. SERENADE BASIC INSTINCT, Bürgercafé, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Doku-Kino: »Zwischen den Stühlen«, Fotoausstellung zum Thema »Heimat«, Günter Grünwald: »Deppenmagnet«, Hutmuseum Nürnberg, Konzert: Café del Mundo, Masterkonzert FLORIAN MÜLLER">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-13/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Attila«, »Biedermann und Brandstifter«, »Der Ornithologe«, »Die Jungfrau von Orleans«, »Jim Knopf und Lukas der Lokomotivführer«, »Meine glückliche Familie«, »The Zero Theorem«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, »Willkommen bei den Hartmanns«, 10. SERENADE BASIC INSTINCT, 70 Jahre Künstlergruppe »Der KREIS«, Bachelorkonzert von Matthias Legner, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Erlanger Kneipenchor, Europa in Nürnberg, Folk&#8217;s Worst Thursday w/ Brickwater + Kris Rocket, Fotoausstellung zum Thema »Heimat«">13</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-14/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der Ornithologe«, »Hörnla, Bier und Zwiebeltreter«, »Jim Knopf und Lukas der Lokomotivführer«, »La La Land«, »Luther«, »Luther«, »My Fair Lady«, »Quatsch und die Nasenbärbande«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Truck Turner«, »Tschick«, »Tschick«, »Wolkenkuckucksheim« von Karl Kraus, 70 Jahre Künstlergruppe »Der KREIS«, Afrika- Karibik-Fest Wassertrüdingen, Bachelorkonzert LUKAS DILLER, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das ehemalige Reichsparteitagsgelände, Dinner meets Magic: »Nicht von dieser Welt«">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-15/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der Ornithologe«, »Die Schöne und das Biest«, »Foxy Brown«, »Hörnla, Bier und Zwiebeltreter«, »Im Zentrum der Macht«, »Jim Knopf und Lukas der Lokomotivführer«, »Nürnbergs vergessene Kellergeister«, »Quatsch und die Nasenbärbande«, »Rotes Bier und blaue Zipfel«, »Süßholz, Mussärol und Schdadsinäri«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 70 Jahre Künstlergruppe »Der KREIS«, Afrika- Karibik-Fest Wassertrüdingen, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Carl Orff, Carmina Burana (halbszenische Aufführung), Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Culinartheater: »Vom Rinde verschmäht«, Das ehemalige Reichsparteitagsgelände">15</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-16/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Cleopatra Jones«, »Der Ornithologe«, »Die Jungfrau von Orleans«, »Ein guter Ort«, »Flotte Feger: Tanzen durch die Jahrhunderte«, »Hereinspaziert!« Katharina Tucher zeigt ihr Schloss, »HerrschaftsZeiten, ich sag’s euch, auf der Burg ist was los«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »My Fair Lady«, »Quatsch und die Nasenbärbande«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, »Von Pfeffersack und Lumpenpack«, »Zauber einer lauschigen Operettennacht«: Duettino, »Zwischen Gostanbul und Goho«, 70 Jahre Künstlergruppe »Der KREIS«, Afrika- Karibik-Fest Wassertrüdingen">16</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-17/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Attila«, »Der Mensch ist ein gar seltsames Wesen«, »Der Ornithologe«, »Frisch auf den Tisch!«, »Shaft«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, »Und dann kam Mirna«, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Jazz in the Garden HOT HOUSE HOOTERS, Konzert: St. Paul &#038; The Broken Bones, Picknick und Boule-Spiel im Schlossgarten">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-18/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der Ornithologe«, »Die Jungfrau von Orleans«, »Jim Knopf und Lukas der Lokomotivführer«, »My Fair Lady«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, Boote aus Plunder, Trödelkram und Firlefanz, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Die Fürther Straße &#8211; Schauplatz steten Wandels, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Konzert: Axel Prahl und sein Inselorchester, Konzert: Ignite, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Offene Bühne @ Strohalm, Studioausstellung: »Die schönsten Städte Europas«">18</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-19/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »10 im Zeichen des Hahns«, »Attila«, »Biedermann und die Brandstifter«, »Der Ornithologe«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 70 Jahre Künstlergruppe »Der KREIS«, Bachelor-Abschlusskonzert: Aron Hantke, Bachelorkonzert KIRA LINN, Bürgercafé, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Die Fürther Straße &#8211; Schauplatz steten Wandels, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Jahresausstellung 2017, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Studioausstellung: »Die schönsten Städte Europas«">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-20/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der Ornithologe«, »Die Busfahrerin« von Vincent Cuvellier, »Die Busfahrerin« von Vincent Cuvellier, »Get Out«, »Im Inneren Kreis«, »Jim Knopf und Lukas der Lokomotivführer«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 11. SERENADE SCHÖNE STIMMEN, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Die Fürther Straße &#8211; Schauplatz steten Wandels, Erlanger Kneipenchor, Fotoausstellung zum Thema »Heimat«, Happy Hour : Chris B. &#8211; Der Blues hat einen neuen Vornamen, Happy Kunst Hour, Hutmuseum Nürnberg, Kapelle Rohrfrei">20</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-21/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Coffy &#8211; Die Raubkatze«, »Der Ornithologe«, »Festa de Choro«, »Get Out«, »Hörnla, Bier und Zwiebeltreter«, »Luther«, »Oskar und das Geheimnis der verschwundenen Kinder«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Timm Thaler oder das verkaufte Lachen«, »Tschick«, 30 Jahre Klüpfel-Open-Air, 70 Jahre Künstlergruppe »Der KREIS«, Ansbach Open 2017   SDP // Support: Weekend, Bio erleben, Brasilianisches Musikfest, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das ehemalige Reichsparteitagsgelände, Die Fürther Straße &#8211; Schauplatz steten Wandels, Egidier Feierabendmarkt">21</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-22/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Blacula«, »Der Ornithologe«, »Die Busfahrerin« von Vincent Cuvellier, »Festa de Choro«, »Festa de Choro«, »Get Out«, »HerrschaftsZeiten, ich sag’s euch, auf der Burg ist was los«, »Hörnla, Bier und Zwiebeltreter«, »Luther«, »Mörder, Fälscher, Messerstecher«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Süßholz, Mussärol und Schdadsinäri«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Timm Thaler oder das verkaufte Lachen«, »Truck Turner«, 2000er Party, 30 Jahre Klüpfel-Open-Air, 70 Jahre Künstlergruppe »Der KREIS«">22</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-23/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Der Ornithologe«, »Die Busfahrerin« von Vincent Cuvellier, »Get Out«, »Hereinspaziert!« Katharina Tucher zeigt ihr Schloss, »Mauern, Türme und Bastionen«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Timm Thaler oder das verkaufte Lachen«, »Von Handwerkern, Bürgern und Soldaten«, »Von Königen, Rittern und Edelfrauen«, 70 Jahre Künstlergruppe »Der KREIS«, Aktion Solidarität mit Polen, Ansbach Open 2017  Seiler und Speer, Bio erleben, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das ehemalige Reichsparteitagsgelände, Das ist Nürnberg!, Der Erlanger Burgberg, Die Fürther Straße &#8211; Schauplatz steten Wandels">23</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-24/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der König von Havanna«, »Der Ornithologe«, »Get Out«, »Oskar und das Geheimnis der verschwundenen Kinder«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Trouble Man«, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Jazz in the Garden NC BROWN BLUES BAND, Picknick und Boule-Spiel im Schlossgarten, Sunday Night Orchestra feat. Martin Auer, Theater: »Tischlein deck dich«">24</a>
									</td>
								<td class="eventful-today">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-25/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der König von Havanna«, »Der Ornithologe«, »Die Busfahrerin« von Vincent Cuvellier, »Die Busfahrerin« von Vincent Cuvellier, »Die Meistersinger von Nürnberg«, »Get Out«, »Herr Lehmann«, »Jim Knopf und Lukas der Lokomotivführer«, »Oskar und das Geheimnis der verschwundenen Kinder«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Carl Friedrich Philipp von Martius und die Flora Brasiliensis, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Konzert: Anastacia, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Offene Bühne @ Strohalm, Studioausstellung: »Die schönsten Städte Europas«, Theater: »Tischlein deck dich«">25</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-26/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der König von Havanna«, »Der Ornithologe«, »Die Busfahrerin« von Vincent Cuvellier, »Get Out«, »Jim Knopf und Lukas der Lokomotivführer«, »Mirrorworld«, »Oskar und das Geheimnis der verschwundenen Kinder«, »Shaft«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Bürgercafé, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Die Sommerserenaden Schloss Seehof, Fotoausstellung zum Thema »Heimat«, Hutmuseum Nürnberg, Im Klang des Südens: Clarinettissimi, Konzert: Ensemble Clarezza, Konzert: J.B.O.">26</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-27/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Die Busfahrerin« von Vincent Cuvellier, »Die Busfahrerin« von Vincent Cuvellier, »Hexen, Gaukler, Zauberer«, »Jim Knopf und Lukas der Lokomotivführer«, »Oskar und das Geheimnis der verschwundenen Kinder«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Willkommen bei den Hartmanns«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Die Sommerserenaden Schloss Seehof, Erlanger Kneipenchor, Finissage der Aussstellung Sehnsucht Süden, Fotoausstellung zum Thema »Heimat«, Happy Hour : Summertime &#8211; Jazzklassiker, Happy Kunst Hour, Hutmuseum Nürnberg, Infoveranstaltung zum neuen Konzertsaal, Konzert: D.O.A., Konzert: Flamenco Gitarren in Passion">27</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-28/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Blacula«, »Der Vollposten«, »Die Piraten &#8211; Ein Haufen merkwürdiger Typen«, »Get Out«, »Hörnla, Bier und Zwiebeltreter«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Zauberflöte–Eine Prüfung «, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Das ehemalige Reichsparteitagsgelände, Die Linke Party feat. Herbalist (Tsunami Soundsystem/NBG), Die Sommerserenaden Schloss Seehof, Egidier Feierabendmarkt, Fotoausstellung zum Thema »Heimat«, Hans Barthelmeß (1887 – 1916) – Ein Künstler am Beginn der Moderne, Hutmuseum Nürnberg, Konzert in der Sophienhöhle: »Entre cielo y tierra«, Konzert: Bufa y Sons">28</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-29/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Coffy &#8211; Die Raubkatze«, »Die Piraten &#8211; Ein Haufen merkwürdiger Typen«, »Foxy Brown«, »Get Out«, »HerrschaftsZeiten, ich sag’s euch, auf der Burg ist was los«, »Hörnla, Bier und Zwiebeltreter«, »Jim Knopf und Lukas der Lokomotivführer«, »Nürnbergs vergessene Kellergeister«, »Sing Street«, »Süßholz, Mussärol und Schdadsinäri«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Chartbreaker Best of 80s, 90s, 00s, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Culinartheater: »Vom Rinde verschmäht«, Das ehemalige Reichsparteitagsgelände, Die Sommerserenaden Schloss Seehof, Ebracher Abteigarten-Serenade">29</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-30/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Die Busfahrerin« von Vincent Cuvellier, »Die Piraten &#8211; Ein Haufen merkwürdiger Typen«, »Die Piraten«, »Get Out«, »Hereinspaziert!« Katharina Tucher zeigt ihr Schloss, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Trouble Man«, »Tschick«, »Was Grabsteine erzählen«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das ehemalige Reichsparteitagsgelände, Die Sommerserenaden Schloss Seehof, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Memorium Nürnberger Prozesse, Imkergespräche, Karaoke mit MS-Karaoke Franken, Konzert Bamberger Streichquartett">30</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-31/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Jim Knopf und Lukas der Lokomotivführer«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 12. SERENADE HALLO SHENZHEN, Hutmuseum Nürnberg, Kino am Nachmittag – Prominente präsentieren Lieblingsfilme, Konzert: Sanctuary, Picknick und Boule-Spiel im Schlossgarten">31</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-01/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Get Out«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Rocky Horror Picture Show«, »Space is the Place«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, Konzert: Death Angel, Studioausstellung: »Die schönsten Städte Europas«">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-02/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Jim Knopf und Lukas der Lokomotivführer«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Parzival« von Wolfram von Eschenbach, »Space is the Place«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Eröffnungsfest des Sommernachtfilmfestival 2017 mit dem Film »Die letzte Sau«, Garten DJing mit Peter Bongartz, Todde &#038; Point, Jam with us, Live-Vorführung: »Geschichten vom Mond und von den Sternen«, Studioausstellung: »Die schönsten Städte Europas«, Zehn Jahre Bäume für Menschenrechte">2</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-03/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Jim Knopf und Lukas der Lokomotivführer«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Parzival« von Wolfram von Eschenbach, »Sonnenallee«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Verschwiegene Plätze, versteckte Schätze«, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Das Wirtshaus im Spessart, Kinderführung mit Agnes Dürer, Offene Jazz Session, Rock nach 8, Studioausstellung: »Die schönsten Städte Europas«, The Betty Allstar Band, Themenshow: »Mit Professor Photon durchs Weltall«">3</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-04/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Parzival« von Wolfram von Eschenbach, »Ritter, Musik und Gaukeleien«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Truden und dem Hexenbrenner«, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das Wirtshaus im Spessart, Depeche Mode and More, Festival: Lieder am See, Jay&#8217;s BBQ Session #3 mit Philipp Stenger, Konzert: »Merci, Udo Jürgens«, Konzert: Bryan Adams Open Air, Sommernachtfilmfestival: »La La Land«, Sommernachtfilmfestival: »Tschick«, Studioausstellung: »Die schönsten Städte Europas«">4</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-05/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Electric Summer«, »Fotos aus der Dose«, »Jim Knopf und Lukas der Lokomotivführer«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Mörder, Fälscher, Messerstecher«, »Nürnbergs vergessene Kellergeister«, »Parzival« von Wolfram von Eschenbach, »Ritter, Musik und Gaukeleien«, »Rotes Bier und blaue Zipfel«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wenn ich sonntags in mein Kino gehe«, 70 Jahre Künstlergruppe »Der KREIS«, 80er Party, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Das Wirtshaus im Spessart, Die Macht der Nacht 2.0, Festival: »The Art of Noise«, Führung durch das Memorium Nürnberger Prozesse">5</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-08-06/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Buster Keaton &#8211; Sherlock Jr.«, »Fotos aus der Dose«, »Gärten, Gräber und Spitäler«, »Hereinspaziert! Katharina Tucher zeigt ihr Schloss«, »Jim Knopf und Lukas der Lokomotivführer«, »Komm und spiel mit mir!«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Neuer Geist und neuer Glaube«, »Ritter, Musik und Gaukeleien«, »Staunen im Dunkeln«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wenn ich sonntags in mein Kino gehe«, 5. Bamberger Sonntagskonzert: Klassik im Kreuzgang, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Cole Porter/Samuel und Bella Spewack: »Kiss me, Kate«, Erlebniswanderung mit 6 auf Kraut, Führung durch das Memorium Nürnberger Prozesse">6</a>
									</td>
						</tr>
	</tbody>
</table></div></div><div class="widget cf plaer-widget"><a href="http://www.gitarre-hersbruck.de" target="_blank"><img src="/wp-content/uploads/2017/07/GitarrenFestivalHersbruck.jpg" /></a></div><div id="em_widget-2" class="widget cf widget_em_widget"><strong>Heutige Veranstaltungen (Auswahl)</strong><ul><li>25. Jul 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/die-busfahrerin-von-vincent-cuvellier-5/">»Die Busfahrerin« von Vincent Cuvellier</a></li>
<li> </li>
<style ="clear:both"></style><li>25. Jul 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/fotoausstellung-zum-thema-heimat-2017-07-25/">Fotoausstellung zum Thema »Heimat«</a></li>
<li> </li>
<style ="clear:both"></style><li>25. Jul 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/oskar-und-das-geheimnis-der-verschwundenen-kinder-7/">»Oskar und das Geheimnis der verschwundenen Kinder«</a></li>
<li> </li>
<style ="clear:both"></style><li>25. Jul 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/70-jahre-kuenstlergruppe-der-kreis-2017-07-25/">70 Jahre Künstlergruppe »Der KREIS«</a></li>
<li> </li>
<style ="clear:both"></style><li>25. Jul 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/hutmuseum-nuernberg-2017-07-25/">Hutmuseum Nürnberg</a></li>
<li> </li>
<style ="clear:both"></style></ul></div><div class="widget cf plaer-widget"><a href="http://www.kunstkulturquartier.de" target="_blank"><img src="/wp-content/uploads/2017/05/Kunstvilla_Kreis_300x413_0517.png" /></a></div>                <!-- display all ads after js is loaded to avoid all ads being displayed as a list-->
                <script>
                     window.onload = function(){
                         jQuery("div.custom-slider ul li").css("display", "block");
                     };      
                </script>
                <div class="widget cf plaer-widget"><div id="plaer-slider-455" class="custom-slider plaer-slider-2053225088 plaer-slider"><ul><li><div style="margin-bottom: 20px; " id="plaer-2068256107"><a href="http://www.museen.nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/Sieben_Mussen.png" /></a></div></li><li><a href="http://www.stadtmuseum-nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/StadtNbgKroneStadtmuseum_300x413.jpg" /></a>
</li></ul></div><script>jQuery(function() { var $plaerslider2053225088 = jQuery( ".plaer-slider-2053225088" ).unslider({ delay:5000, autoplay:true, nav:false, arrows:false });$plaerslider2053225088.on("mouseover", function(){$plaerslider2053225088.unslider("stop");}).on("mouseout", function() {$plaerslider2053225088.unslider("start");});});</script></div><div class="widget cf plaer-widget"><a href="http://www.hofmann-infocom.de" target="_blank"><img src="/wp-content/uploads/2017/07/Anzeige_WIM_Diamanten_gestraeut_RZ01.png" /></a></div><div class="widget cf plaer-widget"><a href="https://pulseofeurope.eu/de/" target="_blank"><img src="/wp-content/uploads/2017/07/PulseOfEurope_FB_Banner_Event_03.jpeg" /></a></div><div class="widget cf plaer-widget"><div style="margin-bottom: 20px; " id="plaer-160850311"><a href="http://www.staytoo.de/get-an-upgrade/" target="_blank"><img src="/wp-content/uploads/2016/10/Staytoo_Plaerrer_banner-300x200px_NEW.gif" alt="Staytoo" /></a></div></div>	</div>
</aside></div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-6 columns">
				    	<div id="text-2" class="widget cf widget_text">			<div class="textwidget"><p><b>plärrer Das Stadtmagazin</b> ist seit 1978 der kompetente Begleiter durch das kulturelle und politische Leben der Region. Kein Veranstaltungsmagazin in der Frankenmetropole und den Nachbarstädten Fürth und Erlangen informiert so detailliert, umfassend und zuverlässig. plärrer ist dafür bekannt, auch inhaltlich Stellung zu beziehen und erhielt den »Alfred-Kerr-Preis« des Börsenblatts des Deutschen Buchhandels. Die neuesten CDs, Filme, Bücher, Ausstellungen, Theater, Konzerte, die besten Kneipen, Restaurants und In-Locations - alles steht im plärrer! Auch der Kleinanzeigenteil mit seiner Kontaktbörse und den Angeboten im Psycho- und Workshop-Bereich macht den plärrer unverzichtbar für die Freizeitgestaltung.</p>
</div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				    	<div id="thb_categoryslider_widget-2" class="widget cf widget_categoryslider"><strong>Themen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34665 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/das-nuernberger-bardentreffen-2017/" rel="bookmark" title="Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34570" data-permalink="http://www.plaerrer.de/alsarah_2h2a5874_by_nousha_salimi_klein/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" data-orig-size="600,928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470566546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;57&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alsarah_2H2A5874_by_Nousha_Salimi_klein" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Alsarah_2H2A5874_by_Nousha_Salimi_klein.jpg?fit=600%2C928" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/kultur-2/" class="single_category_title category-link-612" title="Kultur">Kultur</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/das-nuernberger-bardentreffen-2017/" title="Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli">Das Nürnberger »Bardentreffen 2017« vom 28. bis 30. Juli</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-05T11:00:26+00:00" itemprop="datePublished" content="2017-07-05T11:00:26+00:00">5. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-05T11:11:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34795 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/" rel="bookmark" title="Konstantin Wecker: »Poesie &#038; Widerstand«">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34796" data-permalink="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/wecker/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wecker" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/wecker.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/konstantin-wecker-poesie-widerstand/" title="Konstantin Wecker: »Poesie &#038; Widerstand«">Konstantin Wecker: »Poesie &#038; Widerstand«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:06:14+00:00" itemprop="datePublished" content="2017-07-04T17:06:14+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:06:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34792 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/" rel="bookmark" title="CD DES MONATS:  Mando Diao:»Good Times«">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34793" data-permalink="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/mando-diao/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mando diao" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/mando-diao.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-mando-diaogood-times/" title="CD DES MONATS:  Mando Diao:»Good Times«">CD DES MONATS:  Mando Diao:»Good Times«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:03:47+00:00" itemprop="datePublished" content="2017-07-04T17:03:47+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:03:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34789 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/" rel="bookmark" title="Jazz-Musik im Weltformat: Das Freedoms Trio">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34790" data-permalink="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/jazz-freedoms-trio-2016/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=1205%2C903" data-orig-size="1205,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448819867&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0051440329218107&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JAZZ-freedoms trio 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/JAZZ-freedoms-trio-2016.jpg?fit=1170%2C877" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/jazz-musik-im-weltformat-das-freedoms-trio/" title="Jazz-Musik im Weltformat: Das Freedoms Trio">Jazz-Musik im Weltformat: Das Freedoms Trio</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T17:02:44+00:00" itemprop="datePublished" content="2017-07-04T17:02:44+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T17:02:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34786 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/das-raut-oak-festival/" rel="bookmark" title="Das »Raut-Oak-Festival«">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34787" data-permalink="http://www.plaerrer.de/das-raut-oak-festival/vagoos/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447948452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vagoos" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/Vagoos.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/das-raut-oak-festival/" title="Das »Raut-Oak-Festival«">Das »Raut-Oak-Festival«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:59:57+00:00" itemprop="datePublished" content="2017-07-04T16:59:57+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:59:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-34783 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/exotischer-rock-a-billy-rolling-bowling/" rel="bookmark" title="Exotischer Rock-A-Billy: Rolling Bowling">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="34784" data-permalink="http://www.plaerrer.de/exotischer-rock-a-billy-rolling-bowling/rollingbowling/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?fit=803%2C1205" data-orig-size="803,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RollingBowling" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/07/RollingBowling.jpg?fit=800%2C1200" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/exotischer-rock-a-billy-rolling-bowling/" title="Exotischer Rock-A-Billy: Rolling Bowling">Exotischer Rock-A-Billy: Rolling Bowling</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-07-04T16:48:14+00:00" itemprop="datePublished" content="2017-07-04T16:48:14+00:00">4. Juli 2017</time>
		<meta itemprop="dateModified" content="2017-07-04T16:48:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				        <div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Stadtentdeckungen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33227 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" rel="bookmark" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150" class="no-lazy-load wp-post-image" alt="Pirkheimer-/Bayreuther Str." itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="898" data-permalink="http://www.plaerrer.de/pirckheimerstrasse-bayreuther-strasse/pirkheimerstr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1200%2C740" data-orig-size="1200,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pirkheimerstr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1170%2C722" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">Pirckheimer-/Bayreuther Straße – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-30T14:19:53+00:00" itemprop="datePublished" content="2017-05-30T14:19:53+00:00">30. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-30T14:23:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-32072 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gostenhof-nuernberg/" rel="bookmark" title="Gostenhof Nürnberg">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="32356" data-permalink="http://www.plaerrer.de/gostenhof-nuernberg/gosten_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gosten_Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gostenhof-nuernberg/" title="Gostenhof Nürnberg">Gostenhof Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-09T15:09:30+00:00" itemprop="datePublished" content="2017-05-09T15:09:30+00:00">9. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-09T15:23:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-28385 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" rel="bookmark" title="Bergstraße Nürnberg – zweiter Besuch">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="28401" data-permalink="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/duererplatz2/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1208%2C805" data-orig-size="1208,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DuererPlatz2" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" title="Bergstraße Nürnberg – zweiter Besuch">Bergstraße Nürnberg – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-04-13T14:39:52+00:00" itemprop="datePublished" content="2017-04-13T14:39:52+00:00">13. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-13T15:13:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.plaerrer.de/" class="logolink">
									<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_weiss_ab2016-1.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://www.plaerrer.de/impressum/">Impressum</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-413"><a href="http://www.plaerrer.de/">Home</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="#"><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> folge uns &#8230;</a></a></li>
</ul></div>	
							<p>© 2017 PLÄRRER - Dein Stadtmagazin.  </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.plaerrer.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'116262685',post:'35380',tz:'2',srv:'www.plaerrer.de'} ]);
	_stq.push([ 'clickTrackerInit', '116262685', '35380' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ad1f46;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.plaerrer.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Info</a>
				</div>
			</div>
<script type='text/javascript'> 
	jQuery(document).ready(function($){
		setInterval(function(){ 
			$(".slick-next").click();
			},10000)
		});	
</script>

</body>
</html>