<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.plaerrer.de/xmlrpc.php">
	<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Galaxy S6/S7/Edge | Plärrer Stadtmagazin</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.plaerrer.de/galaxy-s6s7edge/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galaxy S6/S7/Edge | Plärrer Stadtmagazin" />
<meta property="og:description" content="A5, A7, J5 etc. mit Google Sperre gesucht. Nur solche Geräte. Tel: 0911/613174 Ähnliche Beiträge" />
<meta property="og:url" content="http://www.plaerrer.de/galaxy-s6s7edge/" />
<meta property="og:site_name" content="Plärrer Stadtmagazin" />
<meta property="article:publisher" content="https://www.facebook.com/plaerrer" />
<meta property="article:section" content="Kleinanzeigen" />
<meta property="article:published_time" content="2017-06-06T16:15:59+02:00" />
<meta property="og:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A5, A7, J5 etc. mit Google Sperre gesucht. Nur solche Geräte. Tel: 0911/613174 Ähnliche Beiträge" />
<meta name="twitter:title" content="Galaxy S6/S7/Edge | Plärrer Stadtmagazin" />
<meta name="twitter:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Feed" href="http://www.plaerrer.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Kommentar-Feed" href="http://www.plaerrer.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Galaxy S6/S7/Edge Kommentar-Feed" href="http://www.plaerrer.de/galaxy-s6s7edge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.plaerrer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.plaerrer.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.plaerrer.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyBdHIbHGC5Xjjx79QLw9br17f41uq8hi7Y","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.plaerrer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plaerrer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plaerrer.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.plaerrer.de/?p=33561' />
<link rel="alternate" type="application/json+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fgalaxy-s6s7edge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fgalaxy-s6s7edge%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href='http://fonts.googleapis.com/css?family=Droid+Sans:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; background-image: url("http://www.plaerrer.de/wp-content/uploads/2016/06/hg_plaerrer_verlauf3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script language="javascript" type="text/javascript" src="http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/plugins/events-manager/js/datepicker.min.js"></script>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84071235-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-33561 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.plaerrer.de/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-1266" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li id="menu-item-1583" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/"><span><i class="fa fa-plus"></i></span>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-21571" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li id="menu-item-5454" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li id="menu-item-858" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li id="menu-item-1569" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-1263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/"><span><i class="fa fa-plus"></i></span>Stadtentdeckungen</a>
<ul class="sub-menu">
	<li id="menu-item-1264" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li id="menu-item-1265" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
</li>
<li id="menu-item-1231" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/"><span><i class="fa fa-plus"></i></span>Themen</a>
<ul class="sub-menu">
	<li id="menu-item-1234" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li id="menu-item-13409" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li id="menu-item-32040" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040 menu-item-category-621"><a href="http://www.plaerrer.de/category/themen/frischluft/">Frischluft</a></li>
	<li id="menu-item-1236" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li id="menu-item-1232" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li id="menu-item-32041" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041 menu-item-category-484"><a href="http://www.plaerrer.de/category/themen/kunst/">Kunst</a></li>
	<li id="menu-item-20399" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li id="menu-item-1235" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li id="menu-item-1233" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
</li>
<li id="menu-item-24732" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-24732"><a href="http://www.plaerrer.de/bio-spezial/">Bio-Spezial</a></li>
<li id="menu-item-1268" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1268 menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/"><span><i class="fa fa-plus"></i></span>Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-19516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li id="menu-item-19517" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li id="menu-item-20411" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li id="menu-item-19149" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li id="menu-item-1468" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
</li>
<li id="menu-item-1529" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li id="menu-item-5638" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>										<div class="social-links">
								<a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
																						</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.plaerrer.de/" class="logolink">
						<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
					</a>
					<span class="page-title" id="page-title">Galaxy S6/S7/Edge</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light boxed">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Folge uns</a>
		<ul class="sub-menu">
						<li><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
																																																		</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-6 large-centered xlarge-4 large-text-center columns logo">
						<a href="http://www.plaerrer.de/" class="logolink">
				<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
								  <ul id="menu-navigation-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Veranstaltungen</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-mega-parent menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/">Stadtentdeckungen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33227 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" rel="bookmark" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Pirkheimer-/Bayreuther Str." itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="898" data-permalink="http://www.plaerrer.de/pirckheimerstrasse-bayreuther-strasse/pirkheimerstr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1200%2C740" data-orig-size="1200,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pirkheimerstr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1170%2C722" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">Pirckheimer-/Bayreuther Straße – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-30T14:19:53+00:00" itemprop="datePublished" content="2017-05-30T14:19:53+00:00">30. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-30T14:23:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-32072 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gostenhof-nuernberg/" rel="bookmark" title="Gostenhof Nürnberg">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="32356" data-permalink="http://www.plaerrer.de/gostenhof-nuernberg/gosten_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gosten_Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gostenhof-nuernberg/" title="Gostenhof Nürnberg">Gostenhof Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-09T15:09:30+00:00" itemprop="datePublished" content="2017-05-09T15:09:30+00:00">9. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-09T15:23:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-28385 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" rel="bookmark" title="Bergstraße Nürnberg – zweiter Besuch">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="28401" data-permalink="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/duererplatz2/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1208%2C805" data-orig-size="1208,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DuererPlatz2" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" title="Bergstraße Nürnberg – zweiter Besuch">Bergstraße Nürnberg – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-04-13T14:39:52+00:00" itemprop="datePublished" content="2017-04-13T14:39:52+00:00">13. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-13T15:13:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-11027 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/italien-klausen-und-montan/" rel="bookmark" title="Italien – Klausen und Montan">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="11045" data-permalink="http://www.plaerrer.de/italien-klausen-und-montan/partnerstadteklausenmontan/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1200%2C906" data-orig-size="1200,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PartnerstadteKlausenMontan" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1170%2C883" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/italien-klausen-und-montan/" title="Italien – Klausen und Montan">Italien – Klausen und Montan</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-03T15:23:30+00:00" itemprop="datePublished" content="2016-08-03T15:23:30+00:00">3. August 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T15:35:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5895 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" rel="bookmark" title="Leben wie Gott in Nizza">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5896" data-permalink="http://www.plaerrer.de/leben-wie-gott-in-nizza/nizza/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1200%2C843" data-orig-size="1200,843" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nizza" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1170%2C822" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" title="Leben wie Gott in Nizza">Leben wie Gott in Nizza</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-07-11T16:42:25+00:00" itemprop="datePublished" content="2016-07-11T16:42:25+00:00">11. Juli 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T12:03:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5910 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/krakau-polen/" rel="bookmark" title="Krakau (Polen)">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5916" data-permalink="http://www.plaerrer.de/krakau-polen/polen_krakau/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1363%2C805" data-orig-size="1363,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polen_krakau" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1170%2C691" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/krakau-polen/" title="Krakau (Polen)">Krakau (Polen)</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-05-11T17:06:27+00:00" itemprop="datePublished" content="2016-05-11T17:06:27+00:00">11. Mai 2016</time>
		<meta itemprop="dateModified" content="2016-08-04T16:13:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-mega-parent menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/">Themen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040 menu-item-category-621"><a href="http://www.plaerrer.de/category/themen/frischluft/">Frischluft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041 menu-item-category-484"><a href="http://www.plaerrer.de/category/themen/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33194 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lieder-auf-banz-2017-ein-abend-mit-freunden/" rel="bookmark" title="»Lieder auf Banz 2017: Ein Abend mit Freunden«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33195" data-permalink="http://www.plaerrer.de/lieder-auf-banz-2017-ein-abend-mit-freunden/amadeus-austrian-music-awards-2016/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?fit=3800%2C3000" data-orig-size="3800,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Manfred Werner CC BY-SA 3.0&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Amadeus Austrian Music Awards 2016&quot;,&quot;created_timestamp&quot;:&quot;1459705281&quot;,&quot;copyright&quot;:&quot;Manfred Werner CC BY-SA 3.0&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Amadeus Austrian Music Awards 2016&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amadeus Austrian Music Awards 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gert_Steinbäcker_.jpg?fit=1170%2C923" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lieder-auf-banz-2017-ein-abend-mit-freunden/" title="»Lieder auf Banz 2017: Ein Abend mit Freunden«">»Lieder auf Banz 2017: Ein Abend mit Freunden«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T15:08:05+00:00" itemprop="datePublished" content="2017-05-29T15:08:05+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T15:08:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33191 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/live-konzerte-bei-tante-betty/" rel="bookmark" title="Live-Konzerte bei »Tante Betty«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33192" data-permalink="http://www.plaerrer.de/live-konzerte-bei-tante-betty/klaus-brandl/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?fit=640%2C453" data-orig-size="640,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klaus Brandl" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?fit=600%2C453" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Klaus-Brandl.jpg?fit=640%2C453" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/live-konzerte-bei-tante-betty/" title="Live-Konzerte bei »Tante Betty«">Live-Konzerte bei »Tante Betty«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T15:04:03+00:00" itemprop="datePublished" content="2017-05-29T15:04:03+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T15:04:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33188 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/alexandra-voelkl-du-hast-den-farbfilm-vergessen/" rel="bookmark" title="Alexandra Völkl: »Du hast den Farbfilm vergessen«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33189" data-permalink="http://www.plaerrer.de/alexandra-voelkl-du-hast-den-farbfilm-vergessen/voelkl_reiserevue_schaefer/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?fit=3000%2C1865" data-orig-size="3000,1865" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;schaefer-fotodesign.de&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1410800149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voelkl_Reiserevue_Schaefer" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Voelkl_Reiserevue_Schaefer.jpg?fit=1170%2C727" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/alexandra-voelkl-du-hast-den-farbfilm-vergessen/" title="Alexandra Völkl: »Du hast den Farbfilm vergessen«">Alexandra Völkl: »Du hast den Farbfilm vergessen«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:55:03+00:00" itemprop="datePublished" content="2017-05-29T14:55:03+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:55:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-19211 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" rel="bookmark" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="19212" data-permalink="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/img_4218/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474705278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4218" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/eva/" title="Beiträge von Redaktion-em" rel="author">Redaktion-em</a></strong>
				<time class="time" datetime="2016-10-28T15:03:05+00:00" itemprop="datePublished" content="2016-10-28T15:03:05+00:00">28. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-12-21T12:14:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-18220 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/sportart-bouldern/" rel="bookmark" title="Sportart Bouldern">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="18225" data-permalink="http://www.plaerrer.de/bouldern_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1631%2C805" data-orig-size="1631,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bouldern_titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1170%2C577" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/sportart-bouldern/" title="Sportart Bouldern">Sportart Bouldern</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-10-14T14:46:05+00:00" itemprop="datePublished" content="2016-10-14T14:46:05+00:00">14. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-10-14T14:46:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-13410 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" rel="bookmark" title="Kuckucks-Brauerei BrauWow">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="13411" data-permalink="http://www.plaerrer.de/kuckucks-brauerei-brauwow/brauwow_img_3359_lkuegel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469724040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BrauWow_IMG_3359_LKuegel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" title="Kuckucks-Brauerei BrauWow">Kuckucks-Brauerei BrauWow</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-31T09:31:48+00:00" itemprop="datePublished" content="2016-08-31T09:31:48+00:00">31. August 2016</time>
		<meta itemprop="dateModified" content="2016-10-05T14:18:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33267 type-post status-publish format-standard has-post-thumbnail hentry category-frischluft" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/mittelaltermarkt-auf-burg-rabenstein/" rel="bookmark" title="Mittelaltermarkt auf Burg  Rabenstein">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33262" data-permalink="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/burgrabenstein_0617/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=1200%2C842" data-orig-size="1200,842" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burgRabenstein_0617" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=1170%2C821" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/mittelaltermarkt-auf-burg-rabenstein/" title="Mittelaltermarkt auf Burg  Rabenstein">Mittelaltermarkt auf Burg  Rabenstein</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T15:10:21+00:00" itemprop="datePublished" content="2017-06-01T15:10:21+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T15:10:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33261 type-post status-publish format-standard has-post-thumbnail hentry category-frischluft" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/" rel="bookmark" title="Theaternächte vor prächtiger Fassade">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33263" data-permalink="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/kreuzganspiele/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=1098%2C828" data-orig-size="1098,828" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kreuzganspiele" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=1098%2C828" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/" title="Theaternächte vor prächtiger Fassade">Theaternächte vor prächtiger Fassade</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T14:58:16+00:00" itemprop="datePublished" content="2017-06-01T14:58:16+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T14:59:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-31008 type-post status-publish format-standard has-post-thumbnail hentry category-frischluft" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region/" rel="bookmark" title="Lebensfreude &#038; Fassbiere aus der Region">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="31009" data-permalink="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region/k4garten2/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1304716062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="K4garten2" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/K4garten2.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region/" title="Lebensfreude &#038; Fassbiere aus der Region">Lebensfreude &#038; Fassbiere aus der Region</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-05-03T14:47:19+00:00" itemprop="datePublished" content="2017-05-03T14:47:19+00:00">3. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-03T14:47:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33224 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/" rel="bookmark" title="CD DES MONATS: Tami Neilson: Don`t Be Afraid">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33225" data-permalink="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/tami-neilson/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tami neilson" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/" title="CD DES MONATS: Tami Neilson: Don`t Be Afraid">CD DES MONATS: Tami Neilson: Don`t Be Afraid</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:37:09+00:00" itemprop="datePublished" content="2017-05-29T16:37:09+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:37:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33221 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/" rel="bookmark" title="CD DES MONATS: Die Toten Hosen: Laune Der Natur">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33222" data-permalink="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/tote-hose/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tote hose" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/" title="CD DES MONATS: Die Toten Hosen: Laune Der Natur">CD DES MONATS: Die Toten Hosen: Laune Der Natur</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:35:38+00:00" itemprop="datePublished" content="2017-05-29T16:35:38+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:35:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33218 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/" rel="bookmark" title="CD DES MONATS: Banda Internationale: Kimlik">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33219" data-permalink="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/banda-internationale/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banda internationale" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/" title="CD DES MONATS: Banda Internationale: Kimlik">CD DES MONATS: Banda Internationale: Kimlik</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:33:54+00:00" itemprop="datePublished" content="2017-05-29T16:33:54+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:33:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33146 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/monsieur-pierre-geht-online/" rel="bookmark" title="»Monsieur Pierre geht online«">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33147" data-permalink="http://www.plaerrer.de/monsieur-pierre-geht-online/pierreonline/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=1205%2C669" data-orig-size="1205,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pierreonline" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=1170%2C649" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/monsieur-pierre-geht-online/" title="»Monsieur Pierre geht online«">»Monsieur Pierre geht online«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-06-01T13:23:06+00:00" itemprop="datePublished" content="2017-06-01T13:23:06+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-06T18:24:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33158 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/neu-auf-blu-ray/" rel="bookmark" title="Neu auf Blu-ray">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Stones-Ole.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-attachment-id="33159" data-permalink="http://www.plaerrer.de/neu-auf-blu-ray/stones-ole/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Stones-Ole.jpg?fit=354%2C500" data-orig-size="354,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stones-Ole" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Stones-Ole.jpg?fit=354%2C500" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Stones-Ole.jpg?fit=354%2C500" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/neu-auf-blu-ray/" title="Neu auf Blu-ray">Neu auf Blu-ray</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T13:51:12+00:00" itemprop="datePublished" content="2017-05-29T13:51:12+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T13:51:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33155 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/bunch-of-kunst/" rel="bookmark" title="Bunch Of Kunst">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33156" data-permalink="http://www.plaerrer.de/bunch-of-kunst/bunch-of-kunst/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?fit=1205%2C678" data-orig-size="1205,678" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bunch-of-kunst" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/bunch-of-kunst.jpg?fit=1170%2C658" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bunch-of-kunst/" title="Bunch Of Kunst">Bunch Of Kunst</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T13:48:28+00:00" itemprop="datePublished" content="2017-05-29T13:48:28+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T13:48:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-30942 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/700-jahre-st-leonhard/" rel="bookmark" title="700 Jahre St. Leonhard">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30943" data-permalink="http://www.plaerrer.de/700-jahre-st-leonhard/leon-06_8897/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?fit=1205%2C677" data-orig-size="1205,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK DC4800 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;974786210&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17.7&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Leon-06_8897" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Leon-06_8897.jpg?fit=1170%2C657" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/700-jahre-st-leonhard/" title="700 Jahre St. Leonhard">700 Jahre St. Leonhard</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-03T11:25:14+00:00" itemprop="datePublished" content="2017-05-03T11:25:14+00:00">3. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-03T11:25:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-30939 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/zerbrechlich-bilder-von-margot-bruenig/" rel="bookmark" title="» Zerbrechlich« Bilder von Margot Brünig">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30940" data-permalink="http://www.plaerrer.de/zerbrechlich-bilder-von-margot-bruenig/loni_haus/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?fit=1205%2C1201" data-orig-size="1205,1201" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D70s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1221329715&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LONI_HAUS" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/LONI_HAUS.jpg?fit=1170%2C1166" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/zerbrechlich-bilder-von-margot-bruenig/" title="» Zerbrechlich« Bilder von Margot Brünig">» Zerbrechlich« Bilder von Margot Brünig</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-03T11:22:39+00:00" itemprop="datePublished" content="2017-05-03T11:22:39+00:00">3. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-03T11:22:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-30936 type-post status-publish format-standard has-post-thumbnail hentry category-kunst" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gudrun-reinheimer-in-der-offenen-tuer-erlangen/" rel="bookmark" title="Gudrun Reinheimer in der »Offenen Tür« Erlangen">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30937" data-permalink="http://www.plaerrer.de/gudrun-reinheimer-in-der-offenen-tuer-erlangen/offenetuer-erdenzeit/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?fit=1205%2C1004" data-orig-size="1205,1004" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W170&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1275824064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OFFENETUER-Erdenzeit" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/OFFENETUER-Erdenzeit.jpg?fit=1170%2C975" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gudrun-reinheimer-in-der-offenen-tuer-erlangen/" title="Gudrun Reinheimer in der »Offenen Tür« Erlangen">Gudrun Reinheimer in der »Offenen Tür« Erlangen</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-03T11:18:36+00:00" itemprop="datePublished" content="2017-05-03T11:18:36+00:00">3. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-03T11:18:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33182 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/exzellent-gift-eine-ehegeschichte-am-staatstheater-nuernberg/" rel="bookmark" title="Exzellent: »Gift. Eine Ehegeschichte« am Staatstheater Nürnberg">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33183" data-permalink="http://www.plaerrer.de/exzellent-gift-eine-ehegeschichte-am-staatstheater-nuernberg/gift-eine-ehegeschichte-2/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Marion B\u00fchrle&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;Staatstheater N\u00fcrnberg\nGift. Eine Ehegeschichte\nLot Vekemans\nPremiere am 28.4.2017 Kammerspiele\n\nInszenierung: Christina Gegenbauer,\nB\u00fchne + Kost\u00fcme: Birgit Leitzinger\n\n\nim Bild:\nSie: Adeline Schebesch,\nEr: Michael Hochstrasser&quot;,&quot;created_timestamp&quot;:&quot;1493320401&quot;,&quot;copyright&quot;:&quot;Marion B\u00fchrle&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Gift. Eine Ehegeschichte&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gift. Eine Ehegeschichte" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GIFT-1.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/exzellent-gift-eine-ehegeschichte-am-staatstheater-nuernberg/" title="Exzellent: »Gift. Eine Ehegeschichte« am Staatstheater Nürnberg">Exzellent: »Gift. Eine Ehegeschichte« am Staatstheater Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:43:00+00:00" itemprop="datePublished" content="2017-05-29T14:43:00+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:43:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33179 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/all-das-schoene-von-duncan-macmillan-im-gostner/" rel="bookmark" title="»All das Schöne« von Duncan MacMillan im Gostner">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33180" data-permalink="http://www.plaerrer.de/all-das-schoene-von-duncan-macmillan-im-gostner/schoene2/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?fit=3000%2C1918" data-orig-size="3000,1918" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schöne2" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Schöne2.jpg?fit=1170%2C748" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/all-das-schoene-von-duncan-macmillan-im-gostner/" title="»All das Schöne« von Duncan MacMillan im Gostner">»All das Schöne« von Duncan MacMillan im Gostner</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:40:27+00:00" itemprop="datePublished" content="2017-05-29T14:40:27+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:40:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33176 type-post status-publish format-standard has-post-thumbnail hentry category-kultur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gostner-eigenproduktion-wir-alle-fuer-immer-zusammen-von-guus-kuijer/" rel="bookmark" title="Gostner-Eigenproduktion: »Wir alle für immer zusammen« von Guus Kuijer">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33177" data-permalink="http://www.plaerrer.de/gostner-eigenproduktion-wir-alle-fuer-immer-zusammen-von-guus-kuijer/gostner-marco-steeger-by-ludwig-olah/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?fit=802%2C1205" data-orig-size="802,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GOSTNER-Marco-Steeger-by Ludwig Olah" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/GOSTNER-Marco-Steeger-by-Ludwig-Olah.jpg?fit=799%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gostner-eigenproduktion-wir-alle-fuer-immer-zusammen-von-guus-kuijer/" title="Gostner-Eigenproduktion: »Wir alle für immer zusammen« von Guus Kuijer">Gostner-Eigenproduktion: »Wir alle für immer zusammen« von Guus Kuijer</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:23:20+00:00" itemprop="datePublished" content="2017-05-29T14:23:20+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:23:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33206 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/thomas-woertches-mordslust-3/" rel="bookmark" title="Thomas Wörtches MordsLust">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33207" data-permalink="http://www.plaerrer.de/thomas-woertches-mordslust-3/mord-james-rayburn/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?fit=767%2C1205" data-orig-size="767,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MORD-James-Rayburn" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/MORD-James-Rayburn.jpg?fit=764%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/thomas-woertches-mordslust-3/" title="Thomas Wörtches MordsLust">Thomas Wörtches MordsLust</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:15:17+00:00" itemprop="datePublished" content="2017-05-29T16:15:17+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:15:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33203 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/matthias-kroener-dahamm-und-anderswo-gedichte/" rel="bookmark" title="Matthias Kröner, »Dahamm und Anderswo«, Gedichte">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33204" data-permalink="http://www.plaerrer.de/matthias-kroener-dahamm-und-anderswo-gedichte/dahamm-und-anderswo_cover_druckfaehig/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?fit=712%2C1205" data-orig-size="712,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460541228&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dahamm und Anderswo_Cover_druckfaehig" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Dahamm-und-Anderswo_Cover_druckfaehig.jpg?fit=709%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/matthias-kroener-dahamm-und-anderswo-gedichte/" title="Matthias Kröner, »Dahamm und Anderswo«, Gedichte">Matthias Kröner, »Dahamm und Anderswo«, Gedichte</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T15:50:46+00:00" itemprop="datePublished" content="2017-05-29T15:50:46+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T15:50:46+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33200 type-post status-publish format-standard has-post-thumbnail hentry category-literatur" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/nazis-on-the-run-rattenlinien-von-martin-von-arndt/" rel="bookmark" title="Nazis on the run: »Rattenlinien« von Martin von Arndt">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33201" data-permalink="http://www.plaerrer.de/nazis-on-the-run-rattenlinien-von-martin-von-arndt/rattenklinie/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?fit=798%2C1205" data-orig-size="798,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rattenklinie" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/rattenklinie.jpg?fit=795%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/nazis-on-the-run-rattenlinien-von-martin-von-arndt/" title="Nazis on the run: »Rattenlinien« von Martin von Arndt">Nazis on the run: »Rattenlinien« von Martin von Arndt</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T15:48:27+00:00" itemprop="datePublished" content="2017-05-29T15:48:27+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T15:48:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33167 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/" rel="bookmark" title="Wo es die »Krautinsler Krautspatz’n« gibt!">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33168" data-permalink="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/lindenwirt_-005/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=1205%2C763" data-orig-size="1205,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX160 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465215370&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lindenwirt_ 005" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Lindenwirt_-005.jpg?fit=1170%2C741" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/wo-es-die-krautinsler-krautspatzn-gibt/" title="Wo es die »Krautinsler Krautspatz’n« gibt!">Wo es die »Krautinsler Krautspatz’n« gibt!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:08:54+00:00" itemprop="datePublished" content="2017-05-29T14:08:54+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:08:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33164 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/ein-stueck-vom-glueck-am-roten-platz-nuernberg/" rel="bookmark" title="»Ein Stück vom Glück« am »Roten Platz«, Nürnberg">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33165" data-permalink="http://www.plaerrer.de/ein-stueck-vom-glueck-am-roten-platz-nuernberg/glueck-2017_0015/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?fit=1205%2C688" data-orig-size="1205,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G920F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494940645&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gLUECK-2017_0015" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/gLUECK-2017_0015.jpg?fit=1170%2C668" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/ein-stueck-vom-glueck-am-roten-platz-nuernberg/" title="»Ein Stück vom Glück« am »Roten Platz«, Nürnberg">»Ein Stück vom Glück« am »Roten Platz«, Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T14:02:19+00:00" itemprop="datePublished" content="2017-05-29T14:02:19+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T14:02:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33161 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-neue-patisserie-tafelzier-nahe-dem-hauptmarkt/" rel="bookmark" title="Die neue Patisserie »Tafelzier« nahe dem Hauptmarkt">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33162" data-permalink="http://www.plaerrer.de/die-neue-patisserie-tafelzier-nahe-dem-hauptmarkt/tafelzier_0045/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?fit=1205%2C755" data-orig-size="1205,755" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX600 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493570262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tAFELzier_0045" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tAFELzier_0045.jpg?fit=1170%2C733" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-neue-patisserie-tafelzier-nahe-dem-hauptmarkt/" title="Die neue Patisserie »Tafelzier« nahe dem Hauptmarkt">Die neue Patisserie »Tafelzier« nahe dem Hauptmarkt</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T13:57:28+00:00" itemprop="datePublished" content="2017-05-29T13:57:28+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T13:57:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24732"><a href="http://www.plaerrer.de/bio-spezial/">Bio-Spezial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1268 menu-item-mega-parent menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/">Magazin</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-31027 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/weltlupustag-am-10-mai-2017-die-mit-dem-wolf-tanzt/" rel="bookmark" title="Weltlupustag am 10. Mai 2017 &#8211; »Die mit dem Wolf tanzt«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="31028" data-permalink="http://www.plaerrer.de/weltlupustag-am-10-mai-2017-die-mit-dem-wolf-tanzt/die-ballerina_und_der_wolf/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?fit=1329%2C1861" data-orig-size="1329,1861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Die Ballerina_und_der_Wolf" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Die-Ballerina_und_der_Wolf.jpg?fit=857%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/weltlupustag-am-10-mai-2017-die-mit-dem-wolf-tanzt/" title="Weltlupustag am 10. Mai 2017 &#8211; »Die mit dem Wolf tanzt«">Weltlupustag am 10. Mai 2017 &#8211; »Die mit dem Wolf tanzt«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-05-04T09:53:56+00:00" itemprop="datePublished" content="2017-05-04T09:53:56+00:00">4. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-04T09:54:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-27633 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/guys-weinhaus-musikfestival-2017/" rel="bookmark" title="Guy’s Weinhaus Musikfestival 2017">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="27634" data-permalink="http://www.plaerrer.de/guys-weinhaus-musikfestival-2017/05los_dos_presse_2017_sommerbesetzungtom_kramer/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?fit=1205%2C1203" data-orig-size="1205,1203" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/05Los_Dos_Presse_2017_sommerbesetzung@Tom_Kramer.jpg?fit=1170%2C1168" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/guys-weinhaus-musikfestival-2017/" title="Guy’s Weinhaus Musikfestival 2017">Guy’s Weinhaus Musikfestival 2017</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-04-03T16:30:35+00:00" itemprop="datePublished" content="2017-04-03T16:30:35+00:00">3. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-03T16:30:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-26693 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/tanzshow-wet-temptation-gastiert-am-7-mai-in-der-stadthalle-fuerth/" rel="bookmark" title="Tanzshow »Wet Temptation« gastiert am 7. Mai in der Stadthalle Fürth">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="26918" data-permalink="http://www.plaerrer.de/wettemptation_bild/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?fit=1241%2C803" data-orig-size="1241,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WetTemptation_Bild" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/03/WetTemptation_Bild.jpg?fit=1170%2C757" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/tanzshow-wet-temptation-gastiert-am-7-mai-in-der-stadthalle-fuerth/" title="Tanzshow »Wet Temptation« gastiert am 7. Mai in der Stadthalle Fürth">Tanzshow »Wet Temptation« gastiert am 7. Mai in der Stadthalle Fürth</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-03-09T11:39:18+00:00" itemprop="datePublished" content="2017-03-09T11:39:18+00:00">9. März 2017</time>
		<meta itemprop="dateModified" content="2017-03-10T13:41:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-27867 type-post status-publish format-standard hentry category-workshop-seminare" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/workshops-im-atelier-eins-im-mai/" title="Workshops im »Atelier eins« im Juni">Workshops im »Atelier eins« im Juni</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-04-05T12:12:52+00:00" itemprop="datePublished" content="2017-04-05T12:12:52+00:00">5. April 2017</time>
		<meta itemprop="dateModified" content="2017-05-17T11:53:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23453 type-post status-publish format-standard has-post-thumbnail hentry category-workshop-seminare tag-karriere tag-weiterbildung" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/" rel="bookmark" title="Lohnt die Weiterbildung zum Fachwirt?">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23454" data-permalink="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/05trummercarrieremore_wh_birke_12022013/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=5212%2C3468" data-orig-size="5212,3468" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M9 Digital Camera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360670716&quot;,&quot;copyright&quot;:&quot;(c) Rainer Windhorst, 2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05trummercarrieremore_wh_birke_12022013" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=1170%2C778" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/" title="Lohnt die Weiterbildung zum Fachwirt?">Lohnt die Weiterbildung zum Fachwirt?</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2016-12-30T13:07:42+00:00" itemprop="datePublished" content="2016-12-30T13:07:42+00:00">30. Dezember 2016</time>
		<meta itemprop="dateModified" content="2017-01-10T13:12:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-20290 type-post status-publish format-standard has-post-thumbnail hentry category-workshop-seminare tag-ausbildung tag-psychotherapie" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/" rel="bookmark" title="Psychotherapeuten-Ausbildung bei KIP">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Kinder- und Jugendlichen-Psychotherapeuten-Ausbildung vom KIP-Team (Foto: KIP)" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="20291" data-permalink="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/kip-team/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=3456%2C2592" data-orig-size="3456,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1310412454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kip-team" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=1170%2C878" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/" title="Psychotherapeuten-Ausbildung bei KIP">Psychotherapeuten-Ausbildung bei KIP</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2016-11-09T15:19:32+00:00" itemprop="datePublished" content="2016-11-09T15:19:32+00:00">9. November 2016</time>
		<meta itemprop="dateModified" content="2016-11-11T13:31:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33561 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/galaxy-s6s7edge/" title="Galaxy S6/S7/Edge">Galaxy S6/S7/Edge</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-06-06T16:15:59+00:00" itemprop="datePublished" content="2017-06-06T16:15:59+00:00">6. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-06T16:15:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-31034 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/sonnendurchfluteter-bewegungs-und-seminarraum/" title="Sonnendurchfluteter Bewegungs- und Seminarraum">Sonnendurchfluteter Bewegungs- und Seminarraum</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-05-04T10:27:29+00:00" itemprop="datePublished" content="2017-05-04T10:27:29+00:00">4. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-04T10:27:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-31032 type-post status-publish format-standard hentry category-kleinanzeigen" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/suche-attraktiven/" title="Suche attraktiven,">Suche attraktiven,</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-05-04T10:25:11+00:00" itemprop="datePublished" content="2017-05-04T10:25:11+00:00">4. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-04T10:25:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-33257 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-juni-2017-probe-link/" rel="bookmark" title="Plärrer Juni 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33254" data-permalink="http://www.plaerrer.de/plaerrer_gesamt_2016/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plaerrer_gesamt_2016" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/Plaerrer_gesamt_2016.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-juni-2017-probe-link/" title="Plärrer Juni 2017 – Probe-Link">Plärrer Juni 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T14:48:29+00:00" itemprop="datePublished" content="2017-06-01T14:48:29+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T14:50:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-30261 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-mai-2017-probe-link/" rel="bookmark" title="Plärrer Mai 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="30260" data-permalink="http://www.plaerrer.de/plaerrer_mockup_0517_gr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plaerrer_mockup_0517_gr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Plaerrer_mockup_0517_gr.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-mai-2017-probe-link/" title="Plärrer Mai 2017 – Probe-Link">Plärrer Mai 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-01T00:05:59+00:00" itemprop="datePublished" content="2017-05-01T00:05:59+00:00">1. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-04-27T15:37:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-27745 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-april-2017/" rel="bookmark" title="Plärrer April 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="27743" data-permalink="http://www.plaerrer.de/mockup_plaerrer_0417_gr/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mockup_Plaerrer_0417_gr" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/Mockup_Plaerrer_0417_gr.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-april-2017/" title="Plärrer April 2017 – Probe-Link">Plärrer April 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-04-04T13:42:21+00:00" itemprop="datePublished" content="2017-04-04T13:42:21+00:00">4. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-04T13:42:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>							</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-33561 type-post status-publish format-standard hentry category-kleinanzeigen" id="post-33561" role="article" data-id="33561" data-url="http://www.plaerrer.de/galaxy-s6s7edge/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/" class="single_category_title category-link-458" title="Kleinanzeigen">Kleinanzeigen</a>	  		<h1 class="entry-title" itemprop="name headline">Galaxy S6/S7/Edge</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-06-06T16:15:59+00:00" itemprop="datePublished" content="2017-06-06T16:15:59+00:00">6. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-06T16:15:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.plaerrer.de/galaxy-s6s7edge/#respond" title="Galaxy S6/S7/Edge">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 1 <em>Ansichten</em></span>			</aside>
		  	</header>
	  		  	<div class="share-container">
		  	 				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	<p>A5, A7, J5 etc. mit Google Sperre gesucht. Nur solche Geräte. Tel: 0911/613174</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.plaerrer.de/galaxy-s6s7edge/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.plaerrer.de/galaxy-s6s7edge/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Galaxy%20S6%2FS7%2FEdge http%3A%2F%2Fwww.plaerrer.de%2Fgalaxy-s6s7edge%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.plaerrer.de/galaxy-s6s7edge/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						 	 
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Vorheriger Beitrag</span><a href="http://www.plaerrer.de/mittelaltermarkt-auf-burg-rabenstein/" title="Mittelaltermarkt auf Burg  Rabenstein">Mittelaltermarkt auf Burg  Rabenstein</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Keine neueren Beiträge</span>				</div>
			</div>
			  </article>

								</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="em_calendar-5" class="widget cf widget_em_calendar"><strong>Veranstaltungskalender</strong><div id="em-calendar-139" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/galaxy-s6s7edge/?ajaxCalendar=1&#038;mo=5&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jun 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/galaxy-s6s7edge/?ajaxCalendar=1&#038;mo=7&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-05-29/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Keeper«, »The Dark Half«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tu nichts Böses«, Blue Monday:, Historische Felsenkeller, Räume der Stille, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«">29</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-05-30/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Fuck You Wagner!«, »Keeper«, »That Cotton Club«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tu nichts Böses«, »Wenn ich sonntags in mein Kino gehe«, »Wir alle für immer zusammen« von Guus Kuijer, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Die Fürther Straße &#8211; Schauplatz steten Wandels, Gesprächssalon Aufbruchsstimmung: Die Anfänge der Künstlergruppe »Der KREIS« vor 70 Jahren, Historische Felsenkeller, Offene Bühne &#8211; Talentshow @Strohalm, Räume der Stille, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Studioausstellung: »Die schönsten Städte Europas«">30</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-05-31/" title="&#8222;Die Ratten&#8220; von Gerhart Hauptmann, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Christine«, »Der Fluss«, »Keeper«, »Lass die Augen zu«, »The Dark Half«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tu nichts Böses«, »Von Kirchner bis Baselitz«, »Wenn ich Sonntags in mein Kino gehe«, »Wir alle für immer zusammen« von Guus Kuijer, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Buchpräsentation »Die Goldene Straße« &#8211; Lesung mit Präsentation, Die Fürther Straße &#8211; Schauplatz steten Wandels, Garden Djing: BieramtSounds, Historische Felsenkeller, Klaus-Peter Wieseckel: &#8222;Deirdre – Störfaktor Mensch&#8220;, Konzert: Black Star Riders">31</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-01/" title="&#8222;Stückwerke&#8220;, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Christine«, »Die blaue Maschine«, »Diebe, Diebe«, »Ganz Nürnberg war in einem Rausch«, »Geächtet«, »Lass die Augen zu«, »The Dark Half«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Und woher kommt dein Essen?«, »Weißt du noch, damals&#8230;?« &#8211; Die Pokalsieger 2007 erinnern sich, »Wir alle für immer zusammen« von Guus Kuijer, »Wir alle für immer zusammen« von Guus Kuijer, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Charles Mingus: »The Black Saint And The Sinner Lady«, Chris Boettcher: »Schluß mit frustig«, Comedy-Mix">1</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-02/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Christine«, »Ganz Nürnberg war in einem Rausch«, »Geächtet«, »Herr der Diebe«, »Hitler.Macht.Oper«, »Hörnla, Bier und Zwiebeltreter«, »Lass die Augen zu«, »Schmeckt&#8217;s? &#8211; Bassd scho!«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Truden und dem Hexenbrenner«, 70 Jahre Künstlergruppe »Der KREIS«, Ausstellung: »Ganz Nürnberg war in einem Rausch«, Boris Lurie »Anti-Pop«, Depeche Mode &#038; More, Der Klassiker: Allerlei über das alte Erlangen und die Nachtwächterei, Der Olli: »Witz vom Olli«, die halle &#8211; „Der Fluss“, Die Unschuld von Canterville">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-03/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Die Fürther Straße &#8211; Schauplatz steten Wandels«, »Ein Dorf sieht schwarz«, »Ganz Nürnberg war in einem Rausch«, »Herr der Diebe«, »Hitler.Macht.Oper«, »Hörnla, Bier und Zwiebeltreter«, »Lass die Augen zu«, »Music for Friends«, »Nürnbergs vergessene Kellergeister«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Sugar &#8211; Manche mögen’s heiß«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Der Klassiker: Allerlei über das alte Erlangen und die Nachtwächterei, Die Macht der Nacht 2.0 &#8211; Orientalische Nacht, Die Unschuld von Canterville">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-04/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Berg Werk«, »Ganz Nürnberg war in einem Rausch«, »Hasenjagd in der Sukka &#8211; auf den Spuren fränkisch-jüdischer Geschichte in Schwabach«, »Herr der Diebe«, »Hitler.Macht.Oper«, »Komm und spiel mit mir!«, »Kukuvaja«, »Pilpul, Berches &#038; Holekrasch – jüdisches Leben in Franken«, »Reformation in Nürnberg«, »Schätzen und Wundern auf der Spur«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick«, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Comic Café, Das städtische Volksbad Nürnberg, Der weibliche Blick: „Akte in besonderem Licht“, Dixie Kings of Hungary">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-05/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Herr der Diebe«, »Kaspar Hauser-Ein ungelöster Kriminalfall«, »Mauern, Türme und Bastionen«, »Mit Siebzehn«, »Sugar &#8211; Manche mögen’s heiß«, »Sugar &#8211; Manche mögen’s heiß« nach Billy Wilder, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Handwerkern, Bürgern und Soldaten«, Blue Monday:, Blühende Pfingstwanderung, Dixie Kings of Hungary, Konzert: Bavarian Brass, Konzert: Cynthia Nickschas, Konzert: Damensalonorchester Bella Donna, Konzert: Opas Jazzband, Konzert: Wintersleep, Offenes Cafe, Räume der Stille">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-06/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Mit Siebzehn«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Bergwerk Gleissinger Fels, Boris Lurie »Anti-Pop«, Computergruppe Bits&#8217;n&#8217;Bugs, Erlebniswanderung mit 6 auf Kraut, Erlebniswanderung mit 6aufKraut, Fotoausstellung zum Thema »Heimat«, Konzert: Coldplay, Konzert: Dentler und Dziallas, Konzert: Grae J. Wall y Los Chicos Muertos, M. Rassau, B. Ottinger &#038; Gebr. Sing: »Opern aaf fränggisch«, Picknick und Boule-Spiel, Räume der Stille, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Stefan Grasse: »Entre cielo y tierra &#8211; Zwischen Himmel und Erde«, Studioausstellung: »Die schönsten Städte Europas«">6</a>
									</td>
								<td class="eventful-today">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-07/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Berg Werk«, »Christine«, »Lass die Augen zu«, »Mit Siebzehn«, »Selbstkritik eines bürgerlichen Hundes«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Ausflug: Kinder- und Jugendfarm in Erlangen, Ausstellungs-Eröffnung:, Autonome und weniger autonome Objekte, Boris Lurie »Anti-Pop«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Fotoausstellung zum Thema »Heimat«, Garden Djing: Studion Wolny, Klaus-Peter Wieseckel: &#8222;Deirdre – Störfaktor Mensch&#8220;, Konzert: Die Jazzgesangsklasse der Musikhochschule Nürnberg, Konzert: Karan &#038; Friends, Konzert: Sea Pinks, M. Rassau, B. Ottinger &#038; Gebr. Sing: »Opern aaf fränggisch«">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-08/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Achterbahn«, »Berg Werk«, »Christine«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Lass die Augen zu«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Abenteuer Planeten, Ausstellungsführung »Licht, das auf die Dinge fällt«, Boris Lurie »Anti-Pop«, die halle &#8211; „Der Fluss“, Don&#8217;t pause the printer, Folk&#8217;s Worst Thursday w/ Chris Padera + Uli Tsitsos, Fotoausstellung zum Thema »Heimat«, Happy Kunst Hour, Klaus-Peter Wieseckel: &#8222;Deirdre – Störfaktor Mensch&#8220;, Konzert: Juri, Konzert: Tim Brown and Friends, M. Rassau, B. Ottinger &#038; Gebr. Sing: »Opern aaf fränggisch«">8</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-09/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »Angst essen Seele auf«, »Berg Werk«, »Biedermann und die Brandstifter«, »Christine«, »Die Häschenschule &#8211; Jagd nach dem goldenen Ei«, »Guter Drache &#038; Boser Drache«, »Hörnla, Bier und Zwiebeltreter«, »Lass die Augen zu«, »QuerBeat«, »Schmeckt&#8217;s? &#8211; Bassd scho!«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Truden und dem Hexenbrenner«, »Zelluloid Sneak«, 7. Philharmonisches Konzert: »Der Welt abhanden«, 70 Jahre Künstlergruppe »Der KREIS«, ALDE DAGGEL DISCO, BEKKI DECKART QUINTETT, Boris Lurie »Anti-Pop«">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-10/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »All das Schöne« von Duncan Macmillan, »Berg Werk«, »Die Häschenschule &#8211; Jagd nach dem goldenen Ei«, »Hörnla, Bier und Zwiebeltreter«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Lass die Augen zu«, »Mörder, Fälscher, Messerstecher«, »Nürnbergs vergessene Kellergeister«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Röntgengeräten, Hörbrillen und Skeletthänden«, »Zelluloid Sneak«, 70 Jahre Künstlergruppe »Der KREIS«, Besichtigung des Historischen Rathaussaales, Boris Lurie »Anti-Pop«, Das ehemalige Reichsparteitagsgelände, Der Klassiker: Allerlei über das alte Erlangen und die Nachtwächterei">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-11/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Biedermann und die Brandstifter«, »Born to be Blue«, »Die Häschenschule &#8211; Jagd nach dem goldenen Ei«, »Ein Fest für Atatürk &#8211; Rechercheprojekt / Stückentwicklung«, »Grünen und Blühen«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Königen, Rittern und Edelfrauen«, »Zwischen Erzgießerei, Brausebad und Krankenanstalten«, 70 Jahre Künstlergruppe »Der KREIS«, Besichtigung des Historischen Rathaussaales, Boris Lurie »Anti-Pop«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Das ehemalige Reichsparteitagsgelände, Der weibliche Blick: „Akte in besonderem Licht“, Don&#8217;t pause the printer, Familienwanderung, Führung durch das Memorium Nürnberger Prozesse, Henkerhaus">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-12/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Ein Lied für Nour«, »Mein wunderbares West-Berlin«, »Philipp im Leuchtturm«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, Blue Monday: B3 (feat. Ron Spielman), Fotoausstellung zum Thema »Heimat«, Konzert: Decreasing Branch, Offenes Cafe, Räume der Stille, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Stefan Grasse: »Entre cielo y tierra &#8211; Zwischen Himmel und Erde«">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-13/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Ein Lied für Nour«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wahn, Wunsch und Wirklichkeit in der Statistik«, 70 Jahre Künstlergruppe »Der KREIS«, Boris Lurie »Anti-Pop«, Computergruppe Bits&#8217;n&#8217;Bugs, Der kleine Mondbär, Fotoausstellung zum Thema »Heimat«, Konzert: Against Me!, Konzert: B3 feat. Ron Spielmann, Konzert: Gogol Bordello, Pedro de Llano:, Räume der Stille, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Stefan Grasse: »Entre cielo y tierra &#8211; Zwischen Himmel und Erde«, Studioausstellung: »Die schönsten Städte Europas«, That Cotton Club, Wolfgang Krebs: »Watschnbaumgala«">13</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-14/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Christine«, »Ein Fest für Atatürk &#8211; Rechercheprojekt / Stückentwicklung«, »Ein Fest für Atatürk &#8211; Rechercheprojekt / Stückentwicklung«, »Ein Lied für Nour«, »Hotel California«, »Literatur Primeur«, »Mirandolina – Die Wirtin oder der Hotelier«, »Ohne MUFL. Fragen zur Heimat«, »PingPong« &#8211; Experimentelles Symposium, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, BlätterRauschen &#8211; Erlesene Buchtipps von und für Büchermenschen, Boris Lurie »Anti-Pop«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, DR. WOO&#8217;S ROCK&#8217;N&#8217;ROLL CIRCUS, Filme zum G20-Gipfel: »Borderland Blues«, Fotoausstellung zum Thema »Heimat«, Garden Djing: Banana, Konzert: Die Höchste Eisenbahn">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-15/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Christine«, »Das wird heute leider nichts«, »Luther«, »Mikrokosmos &#8211; Das Volk der Gräser«, »Mirandolina – Die Wirtin oder der Hotelier«, »Ohne MUFL. Fragen zur Heimat«, »Siegfried« Oper von Richard Wagner, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Altstadtfest Donnerstag &#8222;OPAHLE&#8217;s BLUES PROJECT&#8220;, Boris Lurie »Anti-Pop«, Burning Beach Festival, Der Tod: »Happy Endstation«, Fotoausstellung zum Thema »Heimat«, Großer Mittelaltermarkt, Happy Kunst Hour, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Nürnberg Streetfood Markt, nürnberger symphoniker">15</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-16/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Christine«, »Hörnla, Bier und Zwiebeltreter«, »Mikrokosmos &#8211; Das Volk der Gräser«, »Mirandolina – Die Wirtin oder der Hotelier«, »Ohne MUFL. Fragen zur Heimat«, »Schmeckt&#8217;s? &#8211; Bassd scho!«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »TonKonzum«, »Vineta« von Jura Soyfer, »Von Truden und dem Hexenbrenner«, 70 Jahre Künstlergruppe »Der KREIS«, BAGLIN, Boris Lurie »Anti-Pop«, Burning Beach Festival, Comedy-Mix, Das ehemalige Reichsparteitagsgelände, Fotoausstellung zum Thema »Heimat«, Großer Mittelaltermarkt, Herbert &#038; Schnipsi: »Juchhu, glei schmeißt´s uns«">16</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-17/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Biedermann und die Brandstifter«, »Das Geheimnis der schwarzen Witwe«, »Decadance«, »Hörnla, Bier und Zwiebeltreter«, »Jim Knopf und Lukas der Lokomotivführer«, »Kalokerino Panigiri« &#8211; Griechisches Sommerfest, »Luther«, »Made for us II«, »Mikrokosmos &#8211; Das Volk der Gräser«, »Mirandolina – Die Wirtin oder der Hotelier«, »Nürnbergs vergessene Kellergeister«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Almoshofer Kunstmarkt rund um das Schloss Almoshof, Barock Musik des 18. Jahrhunderts, Besichtigung des Historischen Rathaussaales, Boris Lurie »Anti-Pop«">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-18/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »All these Sleepless Nights«, »Angst essen Seele auf«, »Ich kauf mir lieber einen Tirolerhut«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Marx &#038; Mazzen – Ein Streifzug durch 600 Jahre jüdische Geschichte und Kultur in Schwabach«, »Mikrokosmos &#8211; Das Volk der Gräser«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Almoshofer Kunstmarkt rund um das Schloss Almoshof, BAF &#8211; Finest Rock Music, Boris Lurie »Anti-Pop«, Burning Beach Festival, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Café Asyl, Das ehemalige Reichsparteitagsgelände, Doku: »Ceviche – Mein Lieblingsgericht aus Peru«, Enissa Amani: »Mainblick«">18</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-19/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Attila«, »Tabula Rasa«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, Blue Monday:, Daniel-Pascal Zorn: »Logik für Demokraten – Eine Anleitung«, Fotoausstellung zum Thema »Heimat«, Offenes Cafe, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, SüdSlam &#8211; Poetry Slam, Werkstatt – Mauern">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-20/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Der unvergessene Mantel (10+)«, »Die Schluckauf-Prinzessin«, »Ende und Anfang«, »Gewagte Beziehungen «, »Gute Besserung, Pauli!«, »Jackie«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wer hat mein Eis gegessen?«, »Wir alle für immer zusammen« von Guus Kuijer, 70 Jahre Künstlergruppe »Der KREIS«, Computergruppe Bits&#8217;n&#8217;Bugs, Ensemble Stilblüten: »Heitere Szenen von Loriot«, Erlanger Kneipenchor, Fotoausstellung zum Thema »Heimat«, Konzert: Dead Daisies, Konzert: Nigel Kennedy spielt Jimi Hendrix, Literaturgenuss aus Franken mit dem Erlanger Autor Oliver Graf">20</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-21/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Aterballetto«, »Biedermann und die Brandstifter«, »Christine«, »Der unvergessene Mantel (10+)«, »Die Welt neu denken – und verändern«, »Ein Fest für Atatürk &#8211; Rechercheprojekt / Stückentwicklung«, »Gleichstellung – auch wichtig für Männer?!«, »Jackie«, »Jim Knopf und Lukas der Lokomotivführer«, »Terror« von Ferdinand von Schirach, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Uhrgeschichte einmal anders«, »Wir alle für immer zusammen« von Guus Kuijer, 10. Nürnberger Rudelsingen, 27. Internationale Tanz- Theater und Performance Festival Arena, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Die Ferienbande, Doku: »Ceviche – Mein Lieblingsgericht aus Peru«">21</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-22/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Angst essen Seele auf«, »Berlin – Sinfonie einer Großstadt«, »Biedermann und die Brandstifter«, »Christine«, »Der unvergessene Mantel (10+)«, »Der unvergessene Mantel« 10+, »Die Frau im Mond«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wir alle für immer zusammen« von Guus Kuijer, 27. Internationale Tanz- Theater und Performance Festival Arena, 70 Jahre Künstlergruppe »Der KREIS«, Andreas Weber: »Single Dad &#8211; Teilzeit alleinerziehend«, Axel Hacke: »Die Tage, die ich mit Gott verbrachte«, Ensemble Stilblüten: »Heitere Szenen von Loriot«, Fotoausstellung zum Thema »Heimat«, Gesellschaftswerkstatt, Gestalte deine Stadt">22</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-23/" title="„Das Wirtshaus im Spessart“, „Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »Argula: die Reformatorin«, »Aterballetto«, »Christine«, »Der unvergessene Mantel (10+)«, »Folge meiner Stimme!«, »Hörnla, Bier und Zwiebeltreter«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Sugar &#8211; Manche mögen’s heiß«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Truden und dem Hexenbrenner«, »Wir alle für immer zusammen« von Guus Kuijer, »Wir alle für immer zusammen« von Guus Kuijer, 27. Internationale Tanz- Theater und Performance Festival Arena, 70 Jahre Künstlergruppe »Der KREIS«, Afrikanische Trommelmusik, Ausstellungseröffnung: »Mr. Brainwash &#8211; Germany is beautiful«">23</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-24/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »Argula: die Reformatorin«, »Aterballetto«, »Biedermann und die Brandstifter«, »Bist Eulen&#8230;«, »Der unvergessene Mantel (10+)«, »Folge meiner Stimme!«, »Hörnla, Bier und Zwiebeltreter«, »Jim Knopf und Lukas der Lokomotivführer«, »Kessel, Krüge, Zechgelage«, »Luther«, »Mit Katzen hat es nichts zu tun«, »Mörder, Fälscher, Messerstecher«, »Nürnbergs vergessene Kellergeister«, »Nürnbergs vergessene Kellergeister«, »Party w/Moon«, »Rotes Bier und blaue Zipfel«, »Schneewittchen und die Reise ins Ich«, »Tierisch &#8211; gut«, Bilder von Georgine Röder">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-25/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Argula: die Reformatorin«, »Der unvergessene Mantel (10+)«, »Die Frau im Mond«, »Folge meiner Stimme!«, »Ganz Nürnberg war in einem Rausch«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Made for us II«, »Reformation in Nürnberg«, »Schneewittchen und die Reise ins Ich«, »So ist das Leben«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Königen, Rittern und Edelfrauen«, 12. Nachbarschaftsfest St. Leonhard/ Schweinau, 27. Internationale Tanz- Theater und Performance Festival Arena, 4. Kinderkonzert: »Ein Sommernachtstraum«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 6aufKraut präsentiert: Crowdsinging">25</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-26/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Argula: die Reformatorin«, »Blancanieves«, »Die Prinzessin auf der Erbse«, »Schneewittchen und die Reise ins Ich«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, Creative Monday, Fotoausstellung zum Thema »Heimat«, Jazz in the Garden:, Kikagaku Moyo, Konzert: On Cue Big Band, Konzert: Siena Root, Offenes Cafe, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«">26</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-27/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Attila«, »Blancanieves«, »Die Frau im Mond«, »Die Frau im Mond«, »Die Prinzessin auf der Erbse«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Made for us II«, »Meeresglanz &#038; Götterberge«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, 70 Jahre Künstlergruppe »Der KREIS«, Computergruppe Bits&#8217;n&#8217;Bugs, Ein Mann ist keine Altersvorsorge – Warum finanzielle Unabhängigkeit für Frauen so wichtig ist, Filme zum G20-Gipfel: »Diaz – Don’t Clean Up This Blood«, Fotoausstellung zum Thema »Heimat«, Gesprächssalon Formfindung: Die Bildhauer der Künstlergruppe »Der KREIS« und ihre Gestaltung der menschlichen Figur, Harry G: »#HarrydieEhre«, Jonas Lüscher: »Kraft«, Konzert: Jimmy Eat World">27</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-28/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Angst essen Seele auf«, »Blancanieves«, »Die Frau im Mond«, »Die Frau im Mond«, »Die Prinzessin auf der Erbse«, »Jim Knopf und Lukas der Lokomotivführer«, »Luther«, »Made for us II«, »Orchester der Tiere«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Vom Geflüchteten zum Flüchtlingsberater«, 4. Serenade der Nürnberger Symphoniker: »Küss die Hand«, 70 Jahre Künstlergruppe »Der KREIS«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Erlanger Kneipenchor, Feindsender &#8211; Jazz in der NS-Zeit II, Fotoausstellung zum Thema »Heimat«, Garden Djing: BieramtSounds">28</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-29/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Angst essen Seele auf«, »Die Prinzessin auf der Erbse«, »Faust. Der Tragödie erster Teil«, »Jim Knopf und Lukas der Lokomotivführer«, »Kiss me, Kate« von Cole Porter, Samuel und Bella Spewack, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Tschick« nach Wolfgang Herrndorf, »Vater unser«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 4. Kinderkonzert: »Ein Sommernachtstraum«, 70 Jahre Künstlergruppe »Der KREIS«, Alexandra Völkl: »Du hast den Farbfilm vergessen!«, Attac Forum: Freihandel – Protektionismus – Alternativen, Ausstellungseröffnung: Menschenbilder, Dramenwettbewerb: »Talking about Borders«, Felix Klemme: »Natürlich sein«, Fotoausstellung zum Thema »Heimat«, Happy Kunst Hour">29</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-06-30/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »Die Prinzessin auf der Erbse«, »Faust. Der Tragödie erster Teil«, »Hände weg von Mississippi«, »Hörnla, Bier und Zwiebeltreter«, »Hört ihr Herrn und laßt euch sagen&#8230;«, »Kellerkinder Mischen Auf – Vol 6«, »Luther«, »Made for us II«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Tschick« nach Wolfgang Herrndorf, »Vater unser«, »Von Truden und dem Hexenbrenner«, 30 DJs – Eine gemeinsame Sache von Straßenkreuzer, Mitte &#038; Club Stereo, 70 Jahre Künstlergruppe »Der KREIS«, Alissa Walser: »Eindeutiger Versuch einer Verführung«, Annette von Bamberg: »Es gibt ein Leben über 50 &#8211; jedenfalls für Frauen!«, Ausstellungseröffnung: 10 im Zeichen des Hahns, Dark Friday, Das ehemalige Reichsparteitagsgelände">30</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-01/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, »All das Schöne« von Duncan Macmillan, »Attila«, »Hände weg von Mississippi«, »Hörnla, Bier und Zwiebeltreter«, »Nürnbergs vergessene Kellergeister«, »Nürnbergs vergessene Kellergeister«, »Rotes Bier und blaue Zipfel«, »Süßholz, Mussärol und Schdadsinäri«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Wie Mücken im Licht«, 70 Jahre Künstlergruppe »Der KREIS«, Führung durch das Memorium Nürnberger Prozesse, Hinter verschlossenen Türen, Konzert: Erste Allgemeine Verunsicherung, Matthäus.Passion, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Sonidos de la Tierra, Studioausstellung: »Die schönsten Städte Europas«">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-07-02/" title="„Erfindergeist. Große und kleine Erfindungen von der Steinzeit bis heute“, „Kunst nach 1947 – Die neu eingerichtete Kunstvilla“, »Glasscherben, Garnison, Grüne Halle«, »Hände weg von Mississippi«, »Mauern, Türme und Bastionen«, »Schätzen und Wundern auf der Spur«, »Tierisch &#8211; gut«, Bilder von Georgine Röder, »Von Handwerkern, Bürgern und Soldaten«, »Wie Mücken im Licht«, 70 Jahre Künstlergruppe »Der KREIS«, Führung durch das Memorium Nürnberger Prozesse, Museumsfest, Sonderausstellung »135 Jahre DB Museum – 135 Liebeserklärungen«, Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«, Studioausstellung: »Die schönsten Städte Europas«">2</a>
									</td>
						</tr>
	</tbody>
</table></div></div><div class="widget cf plaer-widget"><div style="margin-top: 20px; margin-bottom: 20px; " data-id="26413" id="plaer-115085165"><a href="http://www.plaerrer.de/plaerrer-juni-2017-probe-link/"><img src="/wp-content/uploads/2017/06/Banner_Plaerrer_Ausgabe.jpg" /></a></div></div><div id="em_widget-2" class="widget cf widget_em_widget"><strong>Heutige Veranstaltungen (Auswahl)</strong><ul><li>07. Jun 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/fotoausstellung-zum-thema-heimat-2017-06-07/">Fotoausstellung zum Thema »Heimat«</a></li>
<li> </li>
<style ="clear:both"></style><li>07. Jun 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/70-jahre-kuenstlergruppe-der-kreis-2017-06-07/">70 Jahre Künstlergruppe »Der KREIS«</a></li>
<li> </li>
<style ="clear:both"></style><li>07. Jun 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/boris-lurie-anti-pop-2017-06-07/">Boris Lurie »Anti-Pop«</a></li>
<li> </li>
<style ="clear:both"></style><li>07. Jun 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/sonderausstellung-besetzt-geschichten-im-stillen-oertchen-2017-06-07/">Sonderausstellung »Besetzt! Geschichten im stillen Örtchen«</a></li>
<li> </li>
<style ="clear:both"></style><li>07. Jun 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/studioausstellung-die-schoensten-staedte-europas-2017-06-07/">Studioausstellung: »Die schönsten Städte Europas«</a></li>
<li> </li>
<style ="clear:both"></style></ul></div><div class="widget cf plaer-widget"><div data-id="30878" id="plaer-1472390732"><a href="http://www.kunstkulturquartier.de" target="_blank"><img src="/wp-content/uploads/2017/05/Kunstvilla_Kreis_300x413_0517.png" /></a></div></div>                <!-- display all ads after js is loaded to avoid all ads being displayed as a list-->
                <script>
                     window.onload = function(){
                         jQuery("div.custom-slider ul li").css("display", "block");
                     };      
                </script>
                <div class="widget cf plaer-widget"><div id="plaer-slider-455" class="custom-slider plaer-slider-43326363 plaer-slider"><ul><li><div style="margin-bottom: 20px; " data-id="20279" id="plaer-1180918686"><a href="http://www.museen.nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/Sieben_Mussen.png" /></a></div></li><li><div data-id="21460" id="plaer-1068307598"><a href="http://www.stadtmuseum-nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/StadtNbgKroneStadtmuseum_300x413.jpg" /></a>
</div></li></ul></div><script>jQuery(function() { var $plaerslider43326363 = jQuery( ".plaer-slider-43326363" ).unslider({ delay:5000, autoplay:true, nav:false, arrows:false });$plaerslider43326363.on("mouseover", function(){$plaerslider43326363.unslider("stop");}).on("mouseout", function() {$plaerslider43326363.unslider("start");});});</script></div><div class="widget cf plaer-widget"><div style="margin-bottom: 20px; " data-id="30874" id="plaer-2042596260"><a href="http://www.gostner.de" target="_blank"><img src="/wp-content/uploads/2017/05/Gostner_Spielplan_online_05_0617.png" /></a></div></div><div class="widget cf plaer-widget"><div style="margin-bottom: 20px; " data-id="19913" id="plaer-1386009211"><a href="http://www.staytoo.de/get-an-upgrade/" target="_blank"><img src="/wp-content/uploads/2016/10/Staytoo_Plaerrer_banner-300x200px_NEW.gif" alt="Staytoo" /></a></div></div><div class="widget cf plaer-widget"><div style="margin-bottom: 20px; " data-id="27858" id="plaer-1896225712"><a href="http://www.abokiste.de" target="_blank"><img src="/wp-content/uploads/2017/04/Pulse_of_europe_300x424_online.png" /></a>

</div></div>	</div>
</aside></div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-6 columns">
				    	<div id="text-2" class="widget cf widget_text">			<div class="textwidget"><p><b>plärrer Das Stadtmagazin</b> ist seit 1978 der kompetente Begleiter durch das kulturelle und politische Leben der Region. Kein Veranstaltungsmagazin in der Frankenmetropole und den Nachbarstädten Fürth und Erlangen informiert so detailliert, umfassend und zuverlässig. plärrer ist dafür bekannt, auch inhaltlich Stellung zu beziehen und erhielt den »Alfred-Kerr-Preis« des Börsenblatts des Deutschen Buchhandels. Die neuesten CDs, Filme, Bücher, Ausstellungen, Theater, Konzerte, die besten Kneipen, Restaurants und In-Locations - alles steht im plärrer! Auch der Kleinanzeigenteil mit seiner Kontaktbörse und den Angeboten im Psycho- und Workshop-Bereich macht den plärrer unverzichtbar für die Freizeitgestaltung.</p>
</div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				    	<div id="thb_categoryslider_widget-2" class="widget cf widget_categoryslider"><strong>Themen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33267 type-post status-publish format-standard has-post-thumbnail hentry category-frischluft" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/mittelaltermarkt-auf-burg-rabenstein/" rel="bookmark" title="Mittelaltermarkt auf Burg  Rabenstein">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33262" data-permalink="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/burgrabenstein_0617/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=1200%2C842" data-orig-size="1200,842" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burgRabenstein_0617" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/burgRabenstein_0617.jpg?fit=1170%2C821" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/frischluft/" class="single_category_title category-link-621" title="Frischluft">Frischluft</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/mittelaltermarkt-auf-burg-rabenstein/" title="Mittelaltermarkt auf Burg  Rabenstein">Mittelaltermarkt auf Burg  Rabenstein</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T15:10:21+00:00" itemprop="datePublished" content="2017-06-01T15:10:21+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T15:10:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33261 type-post status-publish format-standard has-post-thumbnail hentry category-frischluft" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/" rel="bookmark" title="Theaternächte vor prächtiger Fassade">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33263" data-permalink="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/kreuzganspiele/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=1098%2C828" data-orig-size="1098,828" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kreuzganspiele" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/06/kreuzganspiele.jpg?fit=1098%2C828" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/frischluft/" class="single_category_title category-link-621" title="Frischluft">Frischluft</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lebensfreude-fassbiere-aus-der-region-2/" title="Theaternächte vor prächtiger Fassade">Theaternächte vor prächtiger Fassade</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-06-01T14:58:16+00:00" itemprop="datePublished" content="2017-06-01T14:58:16+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-01T14:59:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33146 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/monsieur-pierre-geht-online/" rel="bookmark" title="»Monsieur Pierre geht online«">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33147" data-permalink="http://www.plaerrer.de/monsieur-pierre-geht-online/pierreonline/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=1205%2C669" data-orig-size="1205,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pierreonline" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/pierreonline.jpg?fit=1170%2C649" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/film/" class="single_category_title category-link-349" title="Film">Film</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/monsieur-pierre-geht-online/" title="»Monsieur Pierre geht online«">»Monsieur Pierre geht online«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-06-01T13:23:06+00:00" itemprop="datePublished" content="2017-06-01T13:23:06+00:00">1. Juni 2017</time>
		<meta itemprop="dateModified" content="2017-06-06T18:24:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33224 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/" rel="bookmark" title="CD DES MONATS: Tami Neilson: Don`t Be Afraid">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33225" data-permalink="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/tami-neilson/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tami neilson" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tami-neilson.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-tami-neilson-dont-be-afraid/" title="CD DES MONATS: Tami Neilson: Don`t Be Afraid">CD DES MONATS: Tami Neilson: Don`t Be Afraid</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:37:09+00:00" itemprop="datePublished" content="2017-05-29T16:37:09+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:37:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33221 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/" rel="bookmark" title="CD DES MONATS: Die Toten Hosen: Laune Der Natur">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33222" data-permalink="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/tote-hose/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tote hose" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/tote-hose.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-die-toten-hosen-laune-der-natur/" title="CD DES MONATS: Die Toten Hosen: Laune Der Natur">CD DES MONATS: Die Toten Hosen: Laune Der Natur</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:35:38+00:00" itemprop="datePublished" content="2017-05-29T16:35:38+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:35:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33218 type-post status-publish format-standard has-post-thumbnail hentry category-musik" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/" rel="bookmark" title="CD DES MONATS: Banda Internationale: Kimlik">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33219" data-permalink="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/banda-internationale/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=1205%2C1205" data-orig-size="1205,1205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banda internationale" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/banda-internationale.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-banda-internationale-kimlik/" title="CD DES MONATS: Banda Internationale: Kimlik">CD DES MONATS: Banda Internationale: Kimlik</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/jessy/" title="Beiträge von Redaktion-jw" rel="author">Redaktion-jw</a></strong>
				<time class="time" datetime="2017-05-29T16:33:54+00:00" itemprop="datePublished" content="2017-05-29T16:33:54+00:00">29. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-29T16:33:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				        <div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Stadtentdeckungen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-33227 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" rel="bookmark" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150" class="no-lazy-load wp-post-image" alt="Pirkheimer-/Bayreuther Str." itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="898" data-permalink="http://www.plaerrer.de/pirckheimerstrasse-bayreuther-strasse/pirkheimerstr/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1200%2C740" data-orig-size="1200,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pirkheimerstr" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/pirkheimerstr.png?fit=1170%2C722" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/pirckheimer-bayreuther-strasse-2-besuch/" title="Pirckheimer-/Bayreuther Straße – zweiter Besuch">Pirckheimer-/Bayreuther Straße – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-30T14:19:53+00:00" itemprop="datePublished" content="2017-05-30T14:19:53+00:00">30. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-30T14:23:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-32072 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/gostenhof-nuernberg/" rel="bookmark" title="Gostenhof Nürnberg">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="32356" data-permalink="http://www.plaerrer.de/gostenhof-nuernberg/gosten_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gosten_Titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/05/Gosten_Titel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/gostenhof-nuernberg/" title="Gostenhof Nürnberg">Gostenhof Nürnberg</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-05-09T15:09:30+00:00" itemprop="datePublished" content="2017-05-09T15:09:30+00:00">9. Mai 2017</time>
		<meta itemprop="dateModified" content="2017-05-09T15:23:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-28385 type-post status-publish format-standard has-post-thumbnail hentry category-nuernberg_fuerth" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" rel="bookmark" title="Bergstraße Nürnberg – zweiter Besuch">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="28401" data-permalink="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/duererplatz2/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1208%2C805" data-orig-size="1208,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DuererPlatz2" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/04/DuererPlatz2.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bergstrasse-nuernberg-zweiter-besuch/" title="Bergstraße Nürnberg – zweiter Besuch">Bergstraße Nürnberg – zweiter Besuch</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-04-13T14:39:52+00:00" itemprop="datePublished" content="2017-04-13T14:39:52+00:00">13. April 2017</time>
		<meta itemprop="dateModified" content="2017-04-13T15:13:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.plaerrer.de/" class="logolink">
									<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_weiss_ab2016-1.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://www.plaerrer.de/impressum/">Impressum</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-413"><a href="http://www.plaerrer.de/">Home</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="#"><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> folge uns &#8230;</a></a></li>
</ul></div>	
							<p>© 2017 PLÄRRER - Dein Stadtmagazin.  </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/galaxy-s6s7edge/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.plaerrer.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":33561,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'116262685',post:'33561',tz:'2',srv:'www.plaerrer.de'} ]);
	_stq.push([ 'clickTrackerInit', '116262685', '33561' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ad1f46;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.plaerrer.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Info</a>
				</div>
			</div>
<script type='text/javascript'> 
	jQuery(document).ready(function($){
		setInterval(function(){ 
			$(".slick-next").click();
			},10000)
		});	
</script>

</body>
</html>