<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.plaerrer.de/xmlrpc.php">
	<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit | Plärrer Stadtmagazin</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit | Plärrer Stadtmagazin" />
<meta property="og:description" content="Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör) zieht in eine neue Zentrale am Rathenauplatz, Sulzbacher Straße 2-6. Der Umzug erfolgt stufenweise und dauert vom 7. Februar bis zum 2. Mai 2017. Einige Abteilungen mit Publikumsverkehr sind zu bestimmten Zeiten nicht erreichbar. Das Sör-Servicetelefon kann von Montag, 6. Februar, ab 12 Uhr bis einschließlich Mittwoch, 8. Februar, &hellip;" />
<meta property="og:url" content="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/" />
<meta property="og:site_name" content="Plärrer Stadtmagazin" />
<meta property="article:publisher" content="https://www.facebook.com/plaerrer" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-01-30T17:56:49+01:00" />
<meta property="og:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör) zieht in eine neue Zentrale am Rathenauplatz, Sulzbacher Straße 2-6. Der Umzug erfolgt stufenweise und dauert vom 7. Februar bis zum 2. Mai 2017. Einige Abteilungen mit Publikumsverkehr sind zu bestimmten Zeiten nicht erreichbar. Das Sör-Servicetelefon kann von Montag, 6. Februar, ab 12 Uhr bis einschließlich Mittwoch, 8. Februar, [&hellip;]" />
<meta name="twitter:title" content="Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit | Plärrer Stadtmagazin" />
<meta name="twitter:image" content="http://www.plaerrer.de/wp-content/uploads/2016/04/Plaerrer_1216_Titel.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Feed" href="http://www.plaerrer.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Kommentar-Feed" href="http://www.plaerrer.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plärrer Stadtmagazin &raquo; Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit Kommentar-Feed" href="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.plaerrer.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.plaerrer.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.plaerrer.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.plaerrer.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","google_maps_api":"AIzaSyBdHIbHGC5Xjjx79QLw9br17f41uq8hi7Y","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Stornieren","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.plaerrer.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plaerrer.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plaerrer.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.plaerrer.de/?p=24349' />
<link rel="alternate" type="application/json+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fstadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plaerrer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plaerrer.de%2Fstadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href='http://fonts.googleapis.com/css?family=Droid+Sans:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.plaerrer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; background-image: url("http://www.plaerrer.de/wp-content/uploads/2016/06/hg_plaerrer_verlauf3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/04/cropped-favicon.gif?fit=270%2C270" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script language="javascript" type="text/javascript" src="http://www.plaerrer.de/wp-content/themes/goodlife-wp-child/plugins/events-manager/js/datepicker.min.js"></script>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84071235-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-24349 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.plaerrer.de/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-1266" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li id="menu-item-1583" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/"><span><i class="fa fa-plus"></i></span>Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-21571" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li id="menu-item-5454" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li id="menu-item-858" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li id="menu-item-1569" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-1263" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/"><span><i class="fa fa-plus"></i></span>Stadtentdeckungen</a>
<ul class="sub-menu">
	<li id="menu-item-1264" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li id="menu-item-1265" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
</li>
<li id="menu-item-1231" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/"><span><i class="fa fa-plus"></i></span>Themen</a>
<ul class="sub-menu">
	<li id="menu-item-1234" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li id="menu-item-13409" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li id="menu-item-1236" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li id="menu-item-1232" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li id="menu-item-20399" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li id="menu-item-1235" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li id="menu-item-1233" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
</li>
<li id="menu-item-1268" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268 menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/"><span><i class="fa fa-plus"></i></span>Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-19516" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li id="menu-item-19517" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li id="menu-item-20411" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li id="menu-item-19149" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li id="menu-item-1468" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
</li>
<li id="menu-item-1529" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li id="menu-item-5638" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>										<div class="social-links">
								<a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
																						</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.plaerrer.de/" class="logolink">
						<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
					</a>
					<span class="page-title" id="page-title">Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light boxed">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Folge uns</a>
		<ul class="sub-menu">
						<li><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
																																																		</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-6 large-centered xlarge-4 large-text-center columns logo">
						<a href="http://www.plaerrer.de/" class="logolink">
				<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.plaerrer.de/">
    <fieldset>
    	<input name="s" type="text" placeholder="Suche" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
								  <ul id="menu-navigation-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1266 menu-item-category-346"><a href="http://www.plaerrer.de/category/aktuell/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1583"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Veranstaltungen</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21571"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/">Alle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5454"><a href="http://www.plaerrer.de/tages-tipps/">Tages-Tipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/veranstaltungsorte/">Locations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569"><a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/archiv/">Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1263 menu-item-mega-parent menu-item-category-331"><a href="http://www.plaerrer.de/category/stadtentdeckungen/">Stadtentdeckungen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264 menu-item-category-336"><a href="http://www.plaerrer.de/category/stadtentdeckungen/nuernberg_fuerth/">Nürnberg | Fürth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265 menu-item-category-332"><a href="http://www.plaerrer.de/category/stadtentdeckungen/partnerstaedte/">Partnerstädte</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-24418 type-post status-publish format-video has-post-thumbnail hentry category-aktuell category-nuernberg_fuerth post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/" rel="bookmark" title="Innere und Äußere Laufer Gasse in VR 360°">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="24421" data-permalink="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/innere_aeusserelaufergasse/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=1200%2C766" data-orig-size="1200,766" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Innere_AeussereLauferGasse" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=1170%2C747" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/" title="Innere und Äußere Laufer Gasse in VR 360°">Innere und Äußere Laufer Gasse in VR 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-01-31T14:36:47+00:00" itemprop="datePublished" content="2017-01-31T14:36:47+00:00">31. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-31T14:43:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23006 type-post status-publish format-video has-post-thumbnail hentry category-aktuell category-nuernberg_fuerth tag-514 tag-altstadt tag-nuernberg tag-rundgang tag-vr post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/" rel="bookmark" title="Nürnberger Altstadt-Rundgang in 360°">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23399" data-permalink="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/altstadtrundgang_ow/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=1442%2C803" data-orig-size="1442,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="altstadtrundgang_ow" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=1170%2C651" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/" title="Nürnberger Altstadt-Rundgang in 360°">Nürnberger Altstadt-Rundgang in 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-01-03T17:31:01+00:00" itemprop="datePublished" content="2017-01-03T17:31:01+00:00">3. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-31T14:37:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23240 type-post status-publish format-video has-post-thumbnail hentry category-nuernberg_fuerth post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/" rel="bookmark" title="Weinmarkt und Irrerstraße Nürnberg in 360°">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23374" data-permalink="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/samsung-camera-pictures-7/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=3648%2C5472" data-orig-size="3648,5472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX3000&quot;,&quot;caption&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1450184787&quot;,&quot;copyright&quot;:&quot;Copyright 2014&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CAMERA PICTURES" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=800%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/" title="Weinmarkt und Irrerstraße Nürnberg in 360°">Weinmarkt und Irrerstraße Nürnberg in 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-01T00:05:12+00:00" itemprop="datePublished" content="2017-01-01T00:05:12+00:00">1. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-24T16:58:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-11027 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/italien-klausen-und-montan/" rel="bookmark" title="Italien – Klausen und Montan">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="11045" data-permalink="http://www.plaerrer.de/italien-klausen-und-montan/partnerstadteklausenmontan/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1200%2C906" data-orig-size="1200,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PartnerstadteKlausenMontan" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/PartnerstadteKlausenMontan.jpg?fit=1170%2C883" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/italien-klausen-und-montan/" title="Italien – Klausen und Montan">Italien – Klausen und Montan</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-03T15:23:30+00:00" itemprop="datePublished" content="2016-08-03T15:23:30+00:00">3. August 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T15:35:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5895 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" rel="bookmark" title="Leben wie Gott in Nizza">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5896" data-permalink="http://www.plaerrer.de/leben-wie-gott-in-nizza/nizza/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1200%2C843" data-orig-size="1200,843" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nizza" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/nizza.jpg?fit=1170%2C822" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/leben-wie-gott-in-nizza/" title="Leben wie Gott in Nizza">Leben wie Gott in Nizza</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-07-11T16:42:25+00:00" itemprop="datePublished" content="2016-07-11T16:42:25+00:00">11. Juli 2016</time>
		<meta itemprop="dateModified" content="2016-08-03T12:03:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5910 type-post status-publish format-standard has-post-thumbnail hentry category-partnerstaedte" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/krakau-polen/" rel="bookmark" title="Krakau (Polen)">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="5916" data-permalink="http://www.plaerrer.de/krakau-polen/polen_krakau/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1363%2C805" data-orig-size="1363,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polen_krakau" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/07/polen_krakau.jpg?fit=1170%2C691" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/krakau-polen/" title="Krakau (Polen)">Krakau (Polen)</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-05-11T17:06:27+00:00" itemprop="datePublished" content="2016-05-11T17:06:27+00:00">11. Mai 2016</time>
		<meta itemprop="dateModified" content="2016-08-04T16:13:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231 menu-item-mega-parent menu-item-category-347"><a href="http://www.plaerrer.de/category/themen/">Themen</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234 menu-item-category-334"><a href="http://www.plaerrer.de/category/themen/leute/">Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409 menu-item-category-411"><a href="http://www.plaerrer.de/category/themen/regionalmacher/">Regionalmacher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236 menu-item-category-345"><a href="http://www.plaerrer.de/category/themen/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232 menu-item-category-349"><a href="http://www.plaerrer.de/category/themen/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20399 menu-item-category-333"><a href="http://www.plaerrer.de/category/themen/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235 menu-item-category-348"><a href="http://www.plaerrer.de/category/themen/literatur/">Literatur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233 menu-item-category-335"><a href="http://www.plaerrer.de/category/themen/gastro/">Gastro</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23290 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/klaus-jaeckle-concierto-para-una-fiesta/" rel="bookmark" title="Klaus Jäckle / »Concierto para una fiesta«">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23291" data-permalink="http://www.plaerrer.de/klaus-jaeckle-concierto-para-una-fiesta/klaus_jaeckle-2311web/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?fit=904%2C904" data-orig-size="904,904" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1341672420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="klaus_jaeckle-2311web" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klaus_Jaeckle-2311web.jpg?fit=904%2C904" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/klaus-jaeckle-concierto-para-una-fiesta/" title="Klaus Jäckle / »Concierto para una fiesta«">Klaus Jäckle / »Concierto para una fiesta«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:31:12+00:00" itemprop="datePublished" content="2017-01-02T15:31:12+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:31:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23287 type-post status-publish format-standard has-post-thumbnail hentry category-leute tag-klezmer" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/klezmer-von-einem-anderen-planeten/" rel="bookmark" title="Klezmer von einem anderen Planeten?">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23288" data-permalink="http://www.plaerrer.de/klezmer-von-einem-anderen-planeten/space-klezmer-goylem/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?fit=1205%2C604" data-orig-size="1205,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1438167490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="space-klezmer-goylem" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Space-Klezmer-Goylem.jpg?fit=1170%2C586" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/klezmer-von-einem-anderen-planeten/" title="Klezmer von einem anderen Planeten?">Klezmer von einem anderen Planeten?</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:29:53+00:00" itemprop="datePublished" content="2017-01-02T15:29:53+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:29:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23282 type-post status-publish format-standard has-post-thumbnail hentry category-leute" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/filmhochzwei-christian-kerns-filmschau/" rel="bookmark" title="»filmhochzwei« / Christian Kerns Filmschau">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23283" data-permalink="http://www.plaerrer.de/filmhochzwei-christian-kerns-filmschau/christian-kern1/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?fit=803%2C803" data-orig-size="803,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 450D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1442012757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="christian-kern1" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Christian-Kern1.jpg?fit=803%2C803" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/filmhochzwei-christian-kerns-filmschau/" title="»filmhochzwei« / Christian Kerns Filmschau">»filmhochzwei« / Christian Kerns Filmschau</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:27:22+00:00" itemprop="datePublished" content="2017-01-02T15:27:22+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:27:22+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-19211 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" rel="bookmark" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="19212" data-permalink="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/img_4218/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474705278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4218" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/IMG_4218.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-bionierin-aus-frohnhof-geschichte-einer-fraenkische-naturkost-verkaeuferin/" title="Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin">Die Bionierin aus Frohnhof: Geschichte einer fränkische Naturkost-Verkäuferin</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/eva/" title="Beiträge von Redaktion-em" rel="author">Redaktion-em</a></strong>
				<time class="time" datetime="2016-10-28T15:03:05+00:00" itemprop="datePublished" content="2016-10-28T15:03:05+00:00">28. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-12-21T12:14:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-18220 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/sportart-bouldern/" rel="bookmark" title="Sportart Bouldern">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="18225" data-permalink="http://www.plaerrer.de/bouldern_titel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1631%2C805" data-orig-size="1631,805" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bouldern_titel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Bouldern_Titel.jpg?fit=1170%2C577" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/sportart-bouldern/" title="Sportart Bouldern">Sportart Bouldern</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-10-14T14:46:05+00:00" itemprop="datePublished" content="2016-10-14T14:46:05+00:00">14. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-10-14T14:46:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-13410 type-post status-publish format-standard has-post-thumbnail hentry category-regionalmacher" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" rel="bookmark" title="Kuckucks-Brauerei BrauWow">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="13411" data-permalink="http://www.plaerrer.de/kuckucks-brauerei-brauwow/brauwow_img_3359_lkuegel/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Lisa Kuegel&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469724040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BrauWow_IMG_3359_LKuegel" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/08/BrauWow_IMG_3359_LKuegel.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/kuckucks-brauerei-brauwow/" title="Kuckucks-Brauerei BrauWow">Kuckucks-Brauerei BrauWow</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-08-31T09:31:48+00:00" itemprop="datePublished" content="2016-08-31T09:31:48+00:00">31. August 2016</time>
		<meta itemprop="dateModified" content="2016-10-05T14:18:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23313 type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-blues tag-country" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/" rel="bookmark" title="A Deeper Shade Of Black / Dan Familiar">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23314" data-permalink="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/dan-familiar-lexi-power-kopie/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=7195%2C4802" data-orig-size="7195,4802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dan-familiar-lexi-power-kopie" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=1170%2C781" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/" title="A Deeper Shade Of Black / Dan Familiar">A Deeper Shade Of Black / Dan Familiar</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:50:31+00:00" itemprop="datePublished" content="2017-01-02T16:50:31+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-03T13:25:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23322 type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-cd-des-monats tag-mick-flannery" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/cd-des-monats-mick-flannery-i-own-you/" rel="bookmark" title="CD DES MONATS / Mick Flannery: I Own You">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23323" data-permalink="http://www.plaerrer.de/cd-des-monats-mick-flannery-i-own-you/mickflannery-2/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?fit=1451%2C1440" data-orig-size="1451,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mickflannery-2" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/MickFlannery-2.jpg?fit=1170%2C1161" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/cd-des-monats-mick-flannery-i-own-you/" title="CD DES MONATS / Mick Flannery: I Own You">CD DES MONATS / Mick Flannery: I Own You</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:57:05+00:00" itemprop="datePublished" content="2017-01-02T15:57:05+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:57:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23319 type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-lakatos tag-mangelsdorff" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/tony-lakatos-quintett-featuring-emil-mangelsdorff/" rel="bookmark" title="Tony Lakatos Quintett / Featuring Emil Mangelsdorff!">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23320" data-permalink="http://www.plaerrer.de/tony-lakatos-quintett-featuring-emil-mangelsdorff/emilmangelsdorff_tonylakatos/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emilmangelsdorff_tonylakatos" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/EmilMangelsdorff_TonyLakatos.jpg?fit=1170%2C878" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/tony-lakatos-quintett-featuring-emil-mangelsdorff/" title="Tony Lakatos Quintett / Featuring Emil Mangelsdorff!">Tony Lakatos Quintett / Featuring Emil Mangelsdorff!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:55:00+00:00" itemprop="datePublished" content="2017-01-02T15:55:00+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:55:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23270 type-post status-publish format-standard has-post-thumbnail hentry category-film tag-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/" rel="bookmark" title="»Die Blumen von gestern« / von Chris Kraus">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23271" data-permalink="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/blumen-1/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=675%2C675" data-orig-size="675,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428772711&quot;,&quot;copyright&quot;:&quot;@Edith Held&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="blumen-1" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=675%2C675" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/" title="»Die Blumen von gestern« / von Chris Kraus">»Die Blumen von gestern« / von Chris Kraus</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T17:05:33+00:00" itemprop="datePublished" content="2017-01-02T17:05:33+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:07:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23273 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/neu-auf-blu-ray-dvd-zazie-in-der-metro/" rel="bookmark" title="Neu auf Blu-ray-DVD / Zazie in der Metro">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23274" data-permalink="http://www.plaerrer.de/neu-auf-blu-ray-dvd-zazie-in-der-metro/zazieindermetro_bluray_2d-d-1/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?fit=750%2C750" data-orig-size="750,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1218807461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zazieindermetro_bluray_2d-d-1" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/ZazieInDerMetro_BluRay_2D-D-1.jpg?fit=750%2C750" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/neu-auf-blu-ray-dvd-zazie-in-der-metro/" title="Neu auf Blu-ray-DVD / Zazie in der Metro">Neu auf Blu-ray-DVD / Zazie in der Metro</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:13:07+00:00" itemprop="datePublished" content="2017-01-02T15:13:07+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:13:07+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23267 type-post status-publish format-standard has-post-thumbnail hentry category-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/hell-or-high-water-von-david-mackenzie/" rel="bookmark" title="»Hell or High Water« / von David Mackenzie">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23268" data-permalink="http://www.plaerrer.de/hell-or-high-water-von-david-mackenzie/8e9a2360-cr2/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?fit=758%2C758" data-orig-size="758,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Lorey Sebastian&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;8E9A2360.CR2&quot;,&quot;created_timestamp&quot;:&quot;946684800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;54&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;8E9A2360.CR2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8E9A2360.CR2" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HellHighwater-1.jpg?fit=758%2C758" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/hell-or-high-water-von-david-mackenzie/" title="»Hell or High Water« / von David Mackenzie">»Hell or High Water« / von David Mackenzie</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:09:46+00:00" itemprop="datePublished" content="2017-01-02T15:09:46+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:09:46+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23346 type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-theater" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/" rel="bookmark" title="»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23395" data-permalink="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/diekatze1200x800/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=1204%2C803" data-orig-size="1204,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diekatze1200x800" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/" title="»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel">»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T17:10:18+00:00" itemprop="datePublished" content="2017-01-02T17:10:18+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-09T15:08:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23343 type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-theater" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/" rel="bookmark" title="»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23344" data-permalink="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/plastik_-001/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481730693&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plastik_-001" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=1170%2C780" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/" title="»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!">»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:25:39+00:00" itemprop="datePublished" content="2017-01-02T16:25:39+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T16:25:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23340 type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-theater" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/eine-elegie-des-sterbens-urauffuehrung-saemtliche-erzaehlungen/" rel="bookmark" title="Eine Elegie des Sterbens? / Uraufführung »Sämtliche Erzählungen«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23341" data-permalink="http://www.plaerrer.de/eine-elegie-des-sterbens-urauffuehrung-saemtliche-erzaehlungen/saemtliche-erzaehlungen/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?fit=804%2C803" data-orig-size="804,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Marion B\u00fchrle&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;Staatstheater N\u00fcrnberg\rS\u00e4mtliche Erz\u00e4hlungen\rJakob Nolte\rPremiere am 15.12.2016 BlueBox\r\rInszenierung: Alice Asper,\rB\u00fchne + Kost\u00fcme: Linda Siegesmund\r\rim Bild:\rAdeline Schebesch,\rPius Maria C\u00fcppers&quot;,&quot;created_timestamp&quot;:&quot;1481547251&quot;,&quot;copyright&quot;:&quot;Marion B\u00fchrle&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;S\u00e4mtliche Erz\u00e4hlungen&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sämtliche Erzählungen" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Elegie-1.jpg?fit=804%2C803" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/eine-elegie-des-sterbens-urauffuehrung-saemtliche-erzaehlungen/" title="Eine Elegie des Sterbens? / Uraufführung »Sämtliche Erzählungen«">Eine Elegie des Sterbens? / Uraufführung »Sämtliche Erzählungen«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:23:04+00:00" itemprop="datePublished" content="2017-01-02T16:23:04+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T16:23:04+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23293 type-post status-publish format-standard has-post-thumbnail hentry category-literatur tag-raumpatroille tag-stories-von-matthias-brandt" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/" rel="bookmark" title="Stories von Matthias Brandt / »Raumpatrouille«">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23294" data-permalink="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/das-blaue-vom-himmel/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=4256%2C2832" data-orig-size="4256,2832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1270571879&quot;,&quot;copyright&quot;:&quot;J\u009frgen Olczyk&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Das Blaue vom Himmel&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Blaue vom Himmel" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=1170%2C778" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/" title="Stories von Matthias Brandt / »Raumpatrouille«">Stories von Matthias Brandt / »Raumpatrouille«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:34:28+00:00" itemprop="datePublished" content="2017-01-02T16:34:28+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:35:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23310 type-post status-publish format-standard has-post-thumbnail hentry category-literatur tag-comic tag-lucky-luke" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/70-jahre-lucky-luke-das-grosse-jubilaeum/" rel="bookmark" title="70 Jahre Lucky Luke / Das große Jubiläum!">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23311" data-permalink="http://www.plaerrer.de/70-jahre-lucky-luke-das-grosse-jubilaeum/luckyluke-1/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?fit=1379%2C1378" data-orig-size="1379,1378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luckyluke-1" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/luckyluke-1.jpg?fit=1170%2C1170" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/70-jahre-lucky-luke-das-grosse-jubilaeum/" title="70 Jahre Lucky Luke / Das große Jubiläum!">70 Jahre Lucky Luke / Das große Jubiläum!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:47:55+00:00" itemprop="datePublished" content="2017-01-02T15:47:55+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:47:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23299 type-post status-publish format-standard has-post-thumbnail hentry category-literatur tag-petros-markaris tag-stories" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/der-tod-des-odysseus-stories-von-petros-markaris/" rel="bookmark" title="»Der Tod des Odysseus« / Stories von Petros Markaris">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23305" data-permalink="http://www.plaerrer.de/der-tod-des-odysseus-1-3/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?fit=1051%2C1052" data-orig-size="1051,1052" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="der-tod-des-odysseus-1" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Der-Tod-des-Odysseus-1.jpg?fit=1051%2C1052" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/der-tod-des-odysseus-stories-von-petros-markaris/" title="»Der Tod des Odysseus« / Stories von Petros Markaris">»Der Tod des Odysseus« / Stories von Petros Markaris</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T15:38:28+00:00" itemprop="datePublished" content="2017-01-02T15:38:28+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T15:45:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23276 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-italienische-cafe-bar-casa-del-caffe/" rel="bookmark" title="Die italienische Café-Bar »Casa del Caffé«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23277" data-permalink="http://www.plaerrer.de/die-italienische-cafe-bar-casa-del-caffe/casacaffe_0006/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?fit=1205%2C903" data-orig-size="1205,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX160 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1439471530&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casacaffe_0006" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/CasaCaffe_0006.jpg?fit=1170%2C877" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-italienische-cafe-bar-casa-del-caffe/" title="Die italienische Café-Bar »Casa del Caffé«">Die italienische Café-Bar »Casa del Caffé«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:00:11+00:00" itemprop="datePublished" content="2017-01-02T16:00:11+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:02:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-21645 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/murder-mystery-dinner/" rel="bookmark" title="Murder Mystery Dinner »The Man in the Box«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="murder mystery dinner" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="21646" data-permalink="http://www.plaerrer.de/murder-mystery-dinner/murderdinner/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?fit=1099%2C808" data-orig-size="1099,808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="murder mystery dinner" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/MurderDinner.jpg?fit=1099%2C808" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/murder-mystery-dinner/" title="Murder Mystery Dinner »The Man in the Box«">Murder Mystery Dinner »The Man in the Box«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-12-02T15:35:44+00:00" itemprop="datePublished" content="2016-12-02T15:35:44+00:00">2. Dezember 2016</time>
		<meta itemprop="dateModified" content="2016-12-05T14:20:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-21560 type-post status-publish format-standard has-post-thumbnail hentry category-gastro" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/sandstein-idyllen-bratwuerste-50-historische-wirtshaeuser-in-mittelfranken/" rel="bookmark" title="Sandstein-Idyllen&#038; Bratwürste! »50 historische Wirtshäuser in Mittelfranken«">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="21626" data-permalink="http://www.plaerrer.de/sandstein-idyllen-bratwuerste-50-historische-wirtshaeuser-in-mittelfranken/50wirtshauser/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?fit=1182%2C1600" data-orig-size="1182,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50wirtshauser" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/50Wirtshauser.jpg?fit=887%2C1200" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/sandstein-idyllen-bratwuerste-50-historische-wirtshaeuser-in-mittelfranken/" title="Sandstein-Idyllen&#038; Bratwürste! »50 historische Wirtshäuser in Mittelfranken«">Sandstein-Idyllen&#038; Bratwürste! »50 historische Wirtshäuser in Mittelfranken«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/eva/" title="Beiträge von Redaktion-em" rel="author">Redaktion-em</a></strong>
				<time class="time" datetime="2016-12-01T17:14:49+00:00" itemprop="datePublished" content="2016-12-01T17:14:49+00:00">1. Dezember 2016</time>
		<meta itemprop="dateModified" content="2016-12-01T17:33:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1268 menu-item-mega-parent menu-item-category-342"><a href="http://www.plaerrer.de/category/magazin/">Magazin</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19516 menu-item-category-447"><a href="http://www.plaerrer.de/category/magazin/dies-das/">Dies &#038; Das</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19517 menu-item-category-448"><a href="http://www.plaerrer.de/category/magazin/workshop-seminare/">Workshop &#038; Seminare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20411 menu-item-category-458"><a href="http://www.plaerrer.de/category/magazin/kleinanzeigen/">Kleinanzeigen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19149 menu-item-category-441"><a href="http://www.plaerrer.de/category/magazin/ausgaben/">Ausgaben</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.plaerrer.de/mediadaten-anzeigenpreise/">Mediadaten | Anzeigenpreise</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23014 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/glanzlichter-20162017/" rel="bookmark" title="Glanzlichter 2016/2017">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23016" data-permalink="http://www.plaerrer.de/glanzlichter-20162017/glanzlichter_argo/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=603%2C596" data-orig-size="603,596" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glanzlichter_argo" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=600%2C596" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Glanzlichter_Argo.jpg?fit=603%2C596" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/glanzlichter-20162017/" title="Glanzlichter 2016/2017">Glanzlichter 2016/2017</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-12-23T11:11:55+00:00" itemprop="datePublished" content="2016-12-23T11:11:55+00:00">23. Dezember 2016</time>
		<meta itemprop="dateModified" content="2016-12-23T13:51:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-21699 type-post status-publish format-standard has-post-thumbnail hentry category-dies-das" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/burg-rabenstein/" rel="bookmark" title="Burg Rabenstein – Kunst, Kultur und Kulinarik">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23355" data-permalink="http://www.plaerrer.de/burg-rabenstein/rabenstein_2017_01_21_whisky_abend_j_stark/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?fit=1504%2C1000" data-orig-size="1504,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D70&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1306604414&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rabenstein_2017_01_21_whisky_abend_j_stark" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Rabenstein_2017_01_21_Whisky_Abend_J_Stark.jpg?fit=1170%2C778" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/burg-rabenstein/" title="Burg Rabenstein – Kunst, Kultur und Kulinarik">Burg Rabenstein – Kunst, Kultur und Kulinarik</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-12-05T17:01:52+00:00" itemprop="datePublished" content="2016-12-05T17:01:52+00:00">5. Dezember 2016</time>
		<meta itemprop="dateModified" content="2017-01-03T13:19:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23663 type-post status-publish format-standard has-post-thumbnail hentry category-workshop-seminare tag-workshops" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/mal-workshops-im-atelier-eins/" rel="bookmark" title="Mal-Workshops im »atelier eins«">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23665" data-permalink="http://www.plaerrer.de/mal-workshops-im-atelier-eins/klemens_wuttke/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?fit=1420%2C1434" data-orig-size="1420,1434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PENTAX *ist DS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1303211842&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Klemens_Wuttke" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Klemens_Wuttke.jpg?fit=1170%2C1182" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/mal-workshops-im-atelier-eins/" title="Mal-Workshops im »atelier eins«">Mal-Workshops im »atelier eins«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-12T17:59:50+00:00" itemprop="datePublished" content="2017-01-12T17:59:50+00:00">12. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-12T18:11:15+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23453 type-post status-publish format-standard has-post-thumbnail hentry category-workshop-seminare tag-karriere tag-weiterbildung" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/" rel="bookmark" title="Lohnt die Weiterbildung zum Fachwirt?">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23454" data-permalink="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/05trummercarrieremore_wh_birke_12022013/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=5212%2C3468" data-orig-size="5212,3468" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M9 Digital Camera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1360670716&quot;,&quot;copyright&quot;:&quot;(c) Rainer Windhorst, 2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05trummercarrieremore_wh_birke_12022013" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/05TrummerCarriereMore_WH_Birke_12022013.jpg?fit=1170%2C778" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/lohnt-die-weiterbildung-zum-fachwirt/" title="Lohnt die Weiterbildung zum Fachwirt?">Lohnt die Weiterbildung zum Fachwirt?</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2016-12-30T13:07:42+00:00" itemprop="datePublished" content="2016-12-30T13:07:42+00:00">30. Dezember 2016</time>
		<meta itemprop="dateModified" content="2017-01-10T13:12:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-20290 type-post status-publish format-standard has-post-thumbnail hentry category-workshop-seminare tag-ausbildung tag-psychotherapie" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/" rel="bookmark" title="Psychotherapeuten-Ausbildung bei KIP">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Kinder- und Jugendlichen-Psychotherapeuten-Ausbildung vom KIP-Team (Foto: KIP)" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="20291" data-permalink="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/kip-team/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=3456%2C2592" data-orig-size="3456,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1310412454&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kip-team" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/11/KIP-Team.jpg?fit=1170%2C878" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/ausbildung-zum-psychotherapeuten-bei-kip/" title="Psychotherapeuten-Ausbildung bei KIP">Psychotherapeuten-Ausbildung bei KIP</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2016-11-09T15:19:32+00:00" itemprop="datePublished" content="2016-11-09T15:19:32+00:00">9. November 2016</time>
		<meta itemprop="dateModified" content="2016-11-11T13:31:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-24086 type-post status-publish format-standard hentry category-kleinanzeigen tag-kleinanzeige" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/attr-kluge-frau-jg-1959/" title="Attr., kluge Frau (Jg. 1959)">Attr., kluge Frau (Jg. 1959)</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-24T17:47:18+00:00" itemprop="datePublished" content="2017-01-24T17:47:18+00:00">24. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-24T17:47:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23668 type-post status-publish format-standard hentry category-kleinanzeigen tag-kleinanzeige tag-verkaeufe" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/bauchtrainer/" title="Bauchtrainer">Bauchtrainer</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-12T18:15:30+00:00" itemprop="datePublished" content="2017-01-12T18:15:30+00:00">12. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-24T17:45:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23481 type-post status-publish format-standard hentry category-kleinanzeigen tag-altersgerechter-umbau tag-foerderung tag-wohnraum" role="article">
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/foerderung-fuer-altersgerechten-umbau-von-wohnraum/" title="Förderung für altersgerechten Umbau von Wohnraum">Förderung für altersgerechten Umbau von Wohnraum</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-11T15:13:13+00:00" itemprop="datePublished" content="2017-01-11T15:13:13+00:00">11. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-11T15:13:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-23367 type-post status-publish format-standard has-post-thumbnail hentry category-aktuell category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-januar-2017-probe-link/" rel="bookmark" title="Plärrer Januar 2017 – Probe-Link">
			<img width="280" height="150" data-original="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23353" data-permalink="http://www.plaerrer.de/banner_plaerrer_ausgabe/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?fit=600%2C600" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plärrer Januar 2017" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg?fit=600%2C600" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-januar-2017-probe-link/" title="Plärrer Januar 2017 – Probe-Link">Plärrer Januar 2017 – Probe-Link</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/niko/" title="Beiträge von Niko Neufeld" rel="author">Niko Neufeld</a></strong>
				<time class="time" datetime="2017-01-03T14:48:52+00:00" itemprop="datePublished" content="2017-01-03T14:48:52+00:00">3. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-03T15:17:04+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-21631 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-dezember-2016-spezial-veranstaltungskalender-als-e-magazin/" rel="bookmark" title="Plärrer Dezember 2016 – Spezial Veranstaltungskalender als E-Magazin">
			<img width="280" height="150" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?resize=556%2C300 556w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="21642" data-permalink="http://www.plaerrer.de/plaerrer_ausgabe_1216/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?fit=556%2C541" data-orig-size="556,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plärrer Dezember 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?fit=556%2C541" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Plaerrer_Ausgabe_1216.jpg?fit=556%2C541" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-dezember-2016-spezial-veranstaltungskalender-als-e-magazin/" title="Plärrer Dezember 2016 – Spezial Veranstaltungskalender als E-Magazin">Plärrer Dezember 2016 – Spezial Veranstaltungskalender als E-Magazin</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-12-02T09:07:39+00:00" itemprop="datePublished" content="2016-12-02T09:07:39+00:00">2. Dezember 2016</time>
		<meta itemprop="dateModified" content="2017-01-03T14:57:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-19243 type-post status-publish format-standard has-post-thumbnail hentry category-ausgaben" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/plaerrer-november-2016-spezial-veranstaltungskalender/" rel="bookmark" title="Plärrer November 2016 – Spezial Veranstaltungskalender als E-Magazin">
			<img width="280" height="150" data-original="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" data-original-set="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="19244" data-permalink="http://www.plaerrer.de/plaerrer-november-2016-spezial-veranstaltungskalender/plaerrer_nov_2016/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?fit=1187%2C1151" data-orig-size="1187,1151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plaerrer_nov_2016" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/10/Plaerrer_Nov_2016.jpg?fit=1170%2C1135" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/plaerrer-november-2016-spezial-veranstaltungskalender/" title="Plärrer November 2016 – Spezial Veranstaltungskalender als E-Magazin">Plärrer November 2016 – Spezial Veranstaltungskalender als E-Magazin</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2016-10-31T10:14:52+00:00" itemprop="datePublished" content="2016-10-31T10:14:52+00:00">31. Oktober 2016</time>
		<meta itemprop="dateModified" content="2016-11-28T10:20:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.plaerrer.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638 menu-item-category-393"><a href="http://www.plaerrer.de/category/archiv/">Archiv</a></li>
</ul>							</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-24349 type-post status-publish format-standard hentry category-aktuell" id="post-24349" role="article" data-id="24349" data-url="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.plaerrer.de/category/aktuell/" class="single_category_title category-link-346" title="Aktuell">Aktuell</a>	  		<h1 class="entry-title" itemprop="name headline">Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit</h1>	  			<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-30T17:56:49+00:00" itemprop="datePublished" content="2017-01-30T17:56:49+00:00">30. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-30T17:56:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/#respond" title="Stadt Nürnberg: Sör zieht um – eingeschränkte Erreichbarkeit">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 0 <em>Ansichten</em></span>			</aside>
		  	</header>
	  		  	<div class="share-container">
		  	 				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	<p>Der Servicebetrieb Öffentlicher Raum Nürnberg (Sör) zieht in eine neue Zentrale am Rathenauplatz, Sulzbacher Straße 2-6. Der Umzug erfolgt stufenweise und dauert vom 7. Februar bis zum 2. Mai 2017. Einige Abteilungen mit Publikumsverkehr sind zu bestimmten Zeiten nicht erreichbar.<br />
Das Sör-Servicetelefon kann von Montag, 6. Februar, ab 12 Uhr bis einschließlich Mittwoch, 8. Februar, keine Anrufe entgegennehmen. Ab Donnerstag, 9. Februar, ist die Hotline wieder unter der bisherigen Telefonnummer 09 11 / 2 31-76 37 für die Bürgerinnen und Bürger da.<br />
In der darauffolgenden Woche ist das Sachgebiet Veranstaltungen und Ausnahmegenehmigungen an der Reihe. Von Dienstag bis Donnerstag, 14. bis 16. Februar, ist die Abteilung weder telefonisch noch per Fax oder E-Mail erreichbar.<br />
In der neuen Verwaltungszentrale arbeiten künftig die Werkleitung sowie fünf Abteilungen unter einem Dach zusammen. jos<br />
<em>(Quelle: Stadt Nürnberg, Presse- und Informationsamt)</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.plaerrer.de/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Stadt%20N%C3%BCrnberg%3A%20S%C3%B6r%20zieht%20um%20%E2%80%93%20eingeschr%C3%A4nkte%20Erreichbarkeit http%3A%2F%2Fwww.plaerrer.de%2Fstadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			    				    	
					</div>
				</div>
			</div>
						 	 
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Vorheriger Beitrag</span><a href="http://www.plaerrer.de/eislaufen-auf-dem-schwabacher-marktplatz/" title="Eislaufen auf dem Schwabacher Marktplatz">Eislaufen auf dem Schwabacher Marktplatz</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Nächster Beitrag</span><a href="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/" title="Innere und Äußere Laufer Gasse in VR 360°">Innere und Äußere Laufer Gasse in VR 360°</a>				</div>
			</div>
			  </article>

								</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="thb_singlead_widget-6" class="widget cf widget_singlead"><a href="http://www.plaerrer.de/plaerrer-januar-2017-probe-link/"><img src="/wp-content/uploads/2017/01/Banner_Plaerrer_Ausgabe.jpg" /></a></div><div id="em_calendar-5" class="widget cf widget_em_calendar"><strong>Veranstaltungskalender</strong><div id="em-calendar-189" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/?ajaxCalendar=1&#038;mo=12&#038;yr=2016" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jan 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/?ajaxCalendar=1&#038;mo=2&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-26/" title="»Alde-Daggel-Disco«, »Alois Nebel – Leben nach Fahrplan«, »Anton &#8211; Das Mäusemusical«, »Der nackte Wahnsinn« von Michael Frayn, »Florence Foster Jenkins«, »George Kaplan« von Frédéric Sonntag, »Lernlabor Technikland &#8211; staunen @ lernen«, »Murder for Fun«, »Weihnachtsoratorium (I-III)« Kantate/Oratorium/Passion, 1. Orpheum-Tango-Nacht, Ausstellung: »Sherrie Levine. After All &#8211; Werke 1981-2016«, Ballett aktuell: »Monade«, Brandl &#038; Schmitt, Der Vollposten / Quo vado, Die neue Flic Flac X-Mas Show, Fab Four, Hilde Pohl Trio: »Tschaikowsky Goes Swingkowsky«, Höhlenevent: »Sophie at Night« &#038; 3-Gänge-Burgmenü, Jazz4Free: Organisation Lab, Kino am Nachmittag">26</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-27/" title="»Die 39 Stufen« von John Buchan und Alfred Hitchcock, »Drei Haselnüsse für Aschenbrödel «, »Lernlabor Technikland &#8211; staunen @ lernen«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Schrille Nacht – eilige Nacht«, »Sugar &#8211; Manche mögen&#8217;s heiß«, »Videospiele von A bis Z«, »Viel gut essen« von Sibylle Berg, 138. Rampenschweinerei, 5Rhythmen-Jahresabschluss mit Blütenritual, Abenteuer Planeten, Bernd Händel: »Faschingskind«, Büroöffnung, Die drei Weihnachtssternchen, Die Macht der Nacht »The Fetish Experience«, Die neue Flic Flac X-Mas Show, Doppelkonzert: Shiny Gnomes/The Truffauts, Ensemble Stilblüten: »Heitere Szenen von Loriot«, Konzert: »Dr. Will &#038; The Wizards«, Konzert: Jingle Bell Rock">27</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-28/" title="»Breakin&#8216; Mozart«, »Double Table«, »Frankenstein &#8230;« frei nach Mary Shelley, »Hänsel und Gretel«, »Jam with us«, »Lernlabor Technikland &#8211; staunen @ lernen«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Römische Trilogie«, »Schrille Nacht – eilige Nacht«, »Schwanensee«, »Viel gut essen« von Sibylle Berg, ABSAGE! Konzert: Die CubaBoarischen und Traudi Siferlinger, Benefizkonzert: Stadl Harmonists, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Chiemgauer Volkstheater: »Der Kartlbauer«, Der kleine Mondbär, Der Vollposten / Quo vado, Die neue Flic Flac X-Mas Show, Die Paldauer: »Weihnachten wie im Märchen«, Ensemble Stilblüten: »Heitere Szenen von Loriot«">28</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-29/" title="»Breakin&#8216; Mozart«, »Charleys Tante«, »Der Prozess des Hans Litten -Taken at Midnight« von Mark Hayhurst, »Do Dance«, »Fiktion und Wahrheit: Ein schaurig-schöner Abendspaziergang«, »Frankenstein &#8230;« frei nach Mary Shelley, »Freier Fall« von Karsten Dahlem und Stephan Lacant, »Lernlabor Technikland &#8211; staunen @ lernen«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Rock nach Acht«, »Schrille Nacht – eilige Nacht«, »Viel gut essen« von Sibylle Berg, Ballett aktuell: »Monade«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Chaos &#038; Order, Culinarcabaret mit Buffet: Wilhelm Buschs »Tobias Knopp« &#8211; 2. Teil, Der Vollposten / Quo vado, Die neue Flic Flac X-Mas Show, Dinosaurier und das Abenteuer des Fliegens, Ein Sternbild für Flappi">29</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-30/" title="»Bratapfelduft und Eisblumenzauber«, »Charleys Tante«, »Dada heute«, »Die Katze auf dem heißen Blechdach« von Tennessee Williams, »Dinner For One &#8211; Killer For Five«, »Frankenstein &#8230;« frei nach Mary Shelley, »Hänsel und Gretel«, »Lernlabor Technikland &#8211; staunen @ lernen«, »Schönheit« von Nino Haratischwili, »Schrille Nacht – eilige Nacht«, »Winternächte« mit dem Erlanger Nachtwächter, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Die neue Flic Flac X-Mas Show, Go-Abend, Heißmann in Concert, Konzert: Chain Gang, Konzert: Fazzolletti meets Funky ZoNe, Konzert: Normahl, Memphis Music Club, Mittelalter-Musical »Der Kaiser und die Gauklerin«">30</a>
									</td>
								<td class="eventful-pre">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2016-12-31/" title="»Charleys Tante«, »Dada heute«, »Ewig Jung«, »Ewig Jung«, »Feuerwerk«, »Frankenstein &#8230;« frei nach Mary Shelley, »Frankenstein &#8230;« frei nach Mary Shelley, »George Kaplan« von Frédéric Sonntag, »Go Out With A *«, »Intergalaktischer Liederabend« von Ekat Cordes, »Lernlabor Technikland &#8211; staunen @ lernen«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Mit Agnes Dürer durchs Albrecht-Dürer-Haus«, »Momo« nach Michael Ende, »Omaha in Nürnberg«, »One Love &#8211; one Family«, »Rotes Bier und blaue Zipfel«, »Sugar &#8211; Manche mögen&#8217;s heiß«, »Sugar &#8211; Manche mögen&#8217;s heiß«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände">31</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-01/" title="»Robbi, Tobbi und das Fliewatüüt«, Das ehemalige Reichsparteitagsgelände, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Führung durch das Schaudepot, Hereinspaziert &#8211; Katharina Tucher zeigt ihr Schloss, Kinderführung mit Agnes Dürer, Kino unter der Brücke, KONTRASTE – Klassik in der Tafelhalle, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittelalter-Musical »Der Kaiser und die Gauklerin«, Schnupperführung zum Kennenlernen des DB Museums">1</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-02/" title="»Rhythm of the Dance«, »Soweto Gospel Chor«, Bewerbungstraining im Kulturpunkt Bruck, Franconian Bluesnight: Tiger Walk, Fränkische Blues-Nacht: »Tiger Walk«, KZ überlebt. Porträts von Stefan Hanke, Mittelalter-Musical »Der Kaiser und die Gauklerin«, Neujahrs- und Winterpost, Sneak Preview &#8211; Überraschungsfilm">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-03/" title="»Phantom der Oper«, Kinderprogramm: Peterchens Mondfahrt, Kinderprogramm: Sterne, Kino: Sneak Preview im Babylon, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mit anderen Augen. Das Porträt in der zeitgenössischen Fotografie, Mittelalter-Musical »Der Kaiser und die Gauklerin«, Neujahrs- und Winterpost, Puppe, Stube, Küche">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-04/" title="»Baden Baden &#8211; Glück aus dem Baumarkt«, Babylon Comedy, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Kinderprogramm: Abenteuer Planeten, Kinderprogramm: Der kleine Mondbär, Konzert: Günter Sigl – Best live, Konzert: The Gospel People, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittelalter-Musical »Der Kaiser und die Gauklerin«, Neujahrs- und Winterpost, Staatliches Russisches Ballett Moskau: »Schwanensee«">4</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-05/" title="10. Symphonisches Konzert: »Mein London«, Astronomisches Programm: Milliarden Sonnen, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, ComedyMix, Dinner meets Magic: »Nicht von dieser Welt«, Erzählkunstfestival »ZauberWort«, Flic Flac X-Mas-Show, Führung: Vom Kaufmannshaus zum Stadtmuseum. Ein Rundgang durch das Fembo-Haus, Kinderführung mit Agnes Dürer, Kinderprogramm: Ein Sternbild für Flappi, Kinderprogramm: Götter, Helden und Prinzessinnen, Konzert: Willetta Carson, Kulturprogramm: Tabaluga und die Zeichen der Zeit, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittelalter-Musical »Der Kaiser und die Gauklerin«, Musik: »Organic Vibes«, Nepo Fitz: »Dringend!«, Neujahrs- und Winterpost, Party: Rosa Matrixx, Phil &#038; Lunch 4">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-06/" title="»Ein ungleiches Paar«, »N-dorphin! Happy Clubbing«, »Winternächte« mit dem Erlanger Nachtwächter, 11. Symphonisches Konzert: »Mein London«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Der Geschichtenerzähler, Die Große Schallplattenauktion, Dreikönigs-Spieltag im Pellerhaus, Erzählung: »Şahmaran«, Führung: »Liebe, Lust und Laster«, Geraldino und die Plomster, Helter Skelter, Hertha Glück/Arno Oehri: »Wolfsspur«, Kabarettduett: Matuschik und Rohrer, Kindertheater: Ein Schaf fürs Leben, Konzert: LA Band, Konzert: Neujahrskonzert 2017, Konzert: Willy Astor, Lesung: Zauberwort, Meister des Shaolin Kung Fu">6</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-07/" title="»Aufprall oder der tiefe Fall der Empathie«, »Ein ungleiches Paar«, »Nabucco«, »Rotes Bier und blaue Zipfel«, Astronomisches Programm: Geheimnis Dunkle Materie, Ausstellung: »Acht mal anders«, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Culinartheater: Vom Rinde verschmäht, Erzählkunstfestival: »ZauberWort«, Erzählung: »I’ll tell you a tale«, Erzählung: Es war einmal …, Erzählung: Meer ist mehr!, Fahrradrennen: »16 Inch Race Wars«, Fahrradrennen: 16 Inch Race Wars, Frühstück im Babylon Café und dem neuen Ladencafé, Führung durch das Memorium Nürnberger Prozesse, Führung: Die Kaiserkrone im Bierkeller – wie die »Monuments Men« die Reichskleinodien fanden, Gruseldinner: »Jack the Ripper«, Hinter verschlossenen Türen">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-08/" title="»Aufprall oder der tiefe Fall der Empathie«, »Die schönsten Ecken der Altstadt«, »Ordensritter, Zirkelschmiede, Prostituierte«, »Pssst! Streng geheime Tinten und Schriften«, »Vom Kaiser bis zur Küchenmagd«, »Von der Rosenau zur Kleinweidenmühle«, Agenda 21-Kino: Sternenjäger, Astronomisches Programm: Von der Erde in die Tiefen des Universums, Bus-Video-Tour über das ehemalige Reichsparteitagsgelände, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Das ehemalige Reichsparteitagsgelände, Durch die Sonderausstellung »Zwischen den Farben«, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Erzählung: Wie man einen Drachen überlistet, Faszination und Gewalt, Faszination und Gewalt, Frühstück im Babylon Café und dem neuen Ladencafé, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Schaudepot, Führung: Komm und spiel mit mir!">8</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-09/" title="»Love Exposure«, »Nabucco«, »Terror« von Ferdinand von Schirach, Film-Tipp: Die Vision von Wangari Matthai, Konzert: Jetbone, Queer-Filmnacht: King Cobra">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-10/" title="»Ophelia und das Mannequin«. Joachim Bandau. Figürliche Plastiken 1967 bis 1975, Egersdörfer und Artverwandte, Internationaler Spieleabend, Kinder-Figurentheater: Der Rettende Damm, Kindertheater: Pinguin gefunden, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Schulmittelverkauf durch das Projekt BuntSTIFTtung, Shorts Attack, Show: Bläid Night, Tanz mit, Bleib fit – Mitmachtänze aus aller Welt, The Man who fell to Earth, Vortrag: »Maitreya, der Weltlehrer">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-11/" title="»Konkrete Kunst – Kennzeichen und Vertreter«, »Opera«, 4. Erlanger LachNacht, Astronomisches Programm: Der aktuelle Sternenhimmel, Improtheater Holterdiepolter, Kinderprogramm: Limbradur und die Magie der Schwerkraft, Kinderprogramm: Peterchens Mondfahrt, Kindertheater: Pinguin gefunden, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung: Klaus Schamberger, Show: Bläid Night">11</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-12/" title="»Die Prinzessin auf der Erbse«, »Tarte d&#8217;ort«, »The Corpse Grinders«, »Weißwurstjahre« + »Carmen oder die Würde des Menschen ist ein Scheißdreck«, Astronomisches Programm: A Journey Through time, Ausstellungsführung »Daniel Kiss – fountain 2484«, Frauenkneipe für lesbisch oder hetera, jung oder alt, Kanadas wilder Westen und Yukon, die letzte Wildnis Nordamerikas, Kindertheater: Pinguin gefunden, Konzert: The Bones of J.R. Jones, Kulturprogramm: Chaos &#038; Order &#8211; Eine mathematische Sinfonie, Max Uthoff: »Gegendarstellung«, Michael Elsener »Mediengeil«, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung, Multimediashow: Kanadas Wilder Westen und Yukon, die letzte Wildnis Nordamerikas«, Musik: Certain Attitude, Oliver Welke und Dietmar Wischmeyer: »Im Herzen jung«, Positionsbestimmung Pellerhaus, Schlesische Kammersolisten: »Von Vivaldi bis Anatevka«">12</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-13/" title="»Alde Daggel Disco«, »Bloody Dance Night«, »Das ist aber total mein Buch«, »Dr. Wellnoize«, »Marketa Lazarová«, Astronomisches Programm: Sternenmaschinen, Ausstellungseröffnung: Maria Sibylla Merian, Döring’sche Theaterwerkstatt: »Sklavenball«, ichael Martin: »Planet Wüste – Abenteuer in Hitze und Eis«, Kinderprogramm: Sonne, Mond und Sterne, Konzert: Cholet-Känzig-Papaux Trio, Konzert: Elena Jank Duo, Konzert: NC Brown-Blues-Band &#038; Special Guests, Konzert: Zeremony + Basement Kids, Kulturprogramm: Queen Heaven Fulldome, Mathias Richling: Richling Spielt Richling, Mittagslesung zur Maria Sibylla Merian-Ausstellung, Mittagslesung: Eva-Maria Rauner, Party: Pink Terminal 90, Party: Querbeat">13</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-14/" title="»Love Exposure«, »Mörder, Fälscher, Messerstecher (mit Besuch des Henkerhauses)«, »Von Röntgengeräten, Hörbrillen und Skeletthänden«, 4. Poetry Slam im Quibble: SchReiberei!, Astronomisches Programm: Zeitreise &#8211; Vom Urknall zum Menschen, Bibi und Tina, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Die Magie der Klänge, Döring’sche Theaterwerkstatt: »Sklavenball«, Fantasy Märchen: EDDA – eine musicalische Mythologie des Nordens, Freizeit-Treff für Frauen: »Teezeit – Heilkräuter«, Führung durch das Memorium Nürnberger Prozesse, Gypsy Swing: Duo »Djangology«, Hinter verschlossenen Türen, Improtheater RollenRausch, Kinderprogramm: Ein Sternbild für Flappi, Kindertheater: »Mücke und Motte – unterm Sofa, hinten links«, Kindertheater: Pinguin gefunden, Konzert: »Kopfmassage«, Konzert: 2nd Line &#038; Helen’s Horns">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-15/" title="»Goldene Bulle, Goldene Straße goldene Zeit?«, »Helga. Mein Weg vom Mann zur Frau«, »Pssst! Streng geheime Tinten und Schriften«, »Ritter, Tod und Teufel«, »Sing-In&#8216; Babylon«, »That Cotton Club«, »Wenn sich drei streiten, freut sich der Fürther«, 8 Saiten und 88 Tasten, Armide oder Zickenkrieg im Zauberreich, Ausstellungseröffnung:  »4. Biennale der Zeichnung &#8211; Monika Bartholomé und das Museum für Zeichnung«, Barock – AC/DC Tribute Show, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Das ehemalige Reichsparteitagsgelände, Döring’sche Theaterwerkstatt: »Sklavenball«, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Fantasy Märchen: EDDA – eine musicalische Mythologie des Nordens, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Schaudepot, Führung: Die Nürnberg-Story – ein Rundgang durch das Fembo-Haus, Führung: Zu Gast bei den Pfeffersäcken">15</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-16/" title="»Es klopft bei Wanja in der Nacht«, »Hügel der blutigen Stiefel«, Konzert: »Stage for Peace«, Konzert: Cara">16</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-17/" title="»7 grummelige Grömmels«, »Die Königin der Farben. Renklerin Kraliçesi«, »Ein Käfig voller Narren«, »Soho is Gosdnhuff«, Apassionata, Ausstellungsführung: »Kunst am Dienstag &#8211; Zu alt für junge Kunst?«, Ausstellungsführung: Jürgen Teller, Ausstellungsgespräch Minutes (24) zu »Daniel Kiss – fountain 2484«, Kindertheater: Cowboy Klaus und das pupsende Pony, Kindertheater: Pinguin gefunden, Konzert: The Vibrators, Konzert: Wishbone Ash, Leyla Sunshine Familienkonzert, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Theater: »Moby Dick«, Wissenschaft: Vortrag von Dr. David Straub">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-18/" title="»Blood Orgy of the She-Devils«, »Ein Käfig voller Narren«, »Rotes Bier und blaue Zipfel«, Astronomisches Programm: Geheimnis Dunkle Materie, Brother Grimm, Café Litfaßsäule: Was tue ich im Notfall?, Kinderprogramm: Mit Prof. Photon durchs Weltall, Kindertheater: Pinguin gefunden, Kindertheater: Susi Claus: Das Apfelmännchen, Konzert:  Pippo Pollina &#038; Band, Konzert:  Sam Alone &#038; the Gravediggers, Konzert: Duo Élegance, Konzert: Michael Krebs »Jubiläumskonzert«, Kulturprogramm: Zauber der Anderswelt, Lesen für Bier mit Lucas Fassnacht, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung zur Maria Sibylla Merian Ausstellung, Theater: »Moby Dick«">18</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-19/" title="»Ein Käfig voller Narren«, »Stück Plastik« von Marius von Mayenburg, »The Texas Chainsaw Massacre 2«, Ali Büttner: »Wie das Leben so spielt«, Astronomisches Programm: Faszination Weltall, Astronomisches Programm: Ferne Welten &#8211; Fremdes Leben?, Bamberger Symphoniker – Bayerische Staatsphilharmonie, Genauer betrachtet sind Menschen auch nur Leute, Kindertheater: Cowboy Klaus und das pupsende Pony, Kindertheater: Pinguin gefunden, Konzert: »Woodstock -The Story«, Konzert: Atmosphärische Miniaturen, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung zur Maria Sibylla Merian-Ausstellung, Musik: David Blair Duo, Rother Poetry Slam, Theater: »Moby Dick«, Theater: »Moby Dick«, Theobald Fuchs liest aus »Niemand ruht ewig«, Verhängnisvoller Wandel. Ansichten aus der Provinz 1933 bis 1949. Die Fotosammlung Biella">19</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-20/" title="»Annas Wunsch«, »Ein Käfig voller Narren«, »Opera«, »Rituals«, »TonKonzum«, Ausstellung mit Lesung, Cuban Night – Salsa Disco, Döring&#8217;sche Theaterwerkstatt: »Die Nashörner«, Ensemble Kontraste – Vertonung eine Klassikers, Große Zaubergala, Heinrich del Core »Ganz arg wichtig! &#8211; Vorpremiere«, Kinderprogramm: Energie &#8211; Motor des Lebens, Konzert: Ewigheim, Konzert: Georg Philipp Telemann und sein musikalisches Umfeld, Konzert: Jan Prax Quartett, Konzert: Kofi Baker&#8217;s Cream Experience, Kulturprogramm: Die Rückseite des Mondes, Live-Streaming zur Amtseinführung von Donald Trump, Nachtflohmarkt innen und außen, Party: TonKonzum">20</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-21/" title="»Ein Käfig voller Narren«, »Marketa Lazarová«, Astronomisches Programm: Milliarden Sonnen, Ausstellung mit Lesung, Ausstellungseröffnung: Jürgen Teller, Bastelwerkstatt: Lustige Rasselfiguren, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Classic Jazz Sessions: A Tribute to Django Reinhardt, Das Erlanger Zauberduo »Zauberkunst hoch 2«, Die Macht der Nacht: »The Fetish Experience«, Döring&#8217;sche Theaterwerkstatt: »Die Nashörner«, Drei Mal Dylan, Führung durch das Memorium Nürnberger Prozesse, Große Zaubergala, Hinter verschlossenen Türen, Kinderprogramm: Plani und Wuschel retten die Sterne, Kinderprogramm: Sterne, Kindertheater: nach Richard von Volkmann- Leande, Kindertheater: Pinguin gefunden, Kindertheater: Superwurm">21</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-22/" title="»Denk mal, Stadt Fürth!«, »Ein Käfig voller Narren«, »Ewig Jung«, »Im Schatten des Nachbarn«, »Links und rechts der Fürther Straße«, »Pssst! Streng geheime Tinten und Schriften«, 12. Symphonisches Konzert: »Nordic Walking«, Ausstellung mit Lesung, Ausstellungseröffnung: »lichtvoll«, Ausstellungsführung: Jürgen Teller, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Cafe Asyl, Das ehemalige Reichsparteitagsgelände, Döring&#8217;sche Theaterwerkstatt: »Die Nashörner«, Durch die Sonderausstellung »Zwischen den Farben«, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Faszination und Gewalt, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Schaudepot, Führung durch die Ausstellung von Monika Bartholomé">22</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-23/" title="»Favourite Worst Nightmare«, »The Texas Chainsaw Massacre 2«, ABSAGE!!! Gitajon »Somewhere in Between«, Ausstellung mit Lesung, Ballett: »Der Nussknacker«, Der Geräuschemacher Live, Premiere: Rauschen">23</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-24/" title="»Ein Käfig voller Narren«, 17 Hippies, ABBAMania, Ausstellung mit Lesung, Café O.K., Konzert: Elijah Ford &#038; The Bloom, Literatur am Nachmittag, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Schauspiel im Stadttheater Fürth: Zwei wie wir, Tanznachmittag für ältere Menschen, Tuesday Trash Night: Das wilde Filmtrailer-ABC #1, Wettbewerb Dokumentarfilm 1: »Sollbruchstellen«, Wettbewerb Dokumentarfilm 2: »Lebenslang«, Wissenschaft: Faszination Mathematik">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-25/" title="»Ein Käfig voller Narren«, »Rotes Bier und blaue Zipfel«, »The Texas Chainsaw Massacre 2«, »Winnetou«, »Wo ist meine Unterhose?«, Astronomisches Programm: Kreuzfahrt am Himmel, Ausstellung mit Lesung, Ausstellungsführung: Jürgen Teller, Eröffnung: »Die Unsichtbaren – Obdachlose im Porträt«     t, Erzählung: Orien-tales, Kinderprogramm: Der kleine Mondbär, Kinderprogramm: Limbradur und die Magie der Schwerkraft, Kindertheater: Tischlein deck dich, Konzert: Frontm3n, Künstlergespräch mit Brigitta Heyduck in der Kunstvilla, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung: Martin Platz, Thalias Kompagnons/Marc Becker: »Kasper in Teufels Küche oder: Das Geheimnis der schlechten Laune«, Wettbewerb Dokumentarfilm 1: »Sollbruchstellen«, Wettbewerb Dokumentarfilm 2: »Lebenslang«">25</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-26/" title="»Do Dance«, »Ein Käfig voller Narren«, »Pip und Posy – Der rote Ballon«, »Repo Man«, ABSAGE! Robert Carl Blank, Astronomisches Programm: Von der Erde in die Tiefen des Universums, Ausstellung mit Lesung, Ballett: Monade, Bilderbuchgeschichten, Führung: Fiktion und Wahrheit, Happy Kunst Hour mit Poetry-Slamer Johannes Ziegler, Kindertheater: Tischlein deck dich, Konzert:  Robert Carl Blank, Konzert: Bamberger Symphoniker, Konzert: Die Wellküren, Kultur-Überraschungen &#8211; die besondere Stadtführung, Kulturprogramm: Die Mauer in mir, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Mittagslesung: Vincent E. Noel, Spielfilm Animex 1: »Jeder gegen Jeden«">26</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-27/" title="»Als die Raben noch bunt waren«, »Ein Käfig voller Narren«, »Emergenza« Vorrunde, »Marketa Lazarová«, »Pippilothek«, »Ulrike Marie M. oder Die Würde des Menschen«, Ausstellung mit Lesung, Ausstellung: Fahrt ins Blaue, Die Monde des Saturn, Ewald Arenz liest aus »Herr Müller, die verrückte Katze und Gott«, Helmut Haberkamm liest aus »Das Kaffeehaus im Aischgrund«, Ingmar Stadelmann »humorphob«, Kabarettprogramm: 30 Jahre Wellküren, Kinder-Figurentheater: Der Rettende Damm, Kinderprogramm: Lauras Stern und der geheimnisvolle Drache Nian, Konzert: »Die Monde des Saturn«, Konzert: Dennis Schütze Combo, Konzert: From Berlin to Broadway &#8211; Hommage an Kurt Weill, Konzert: Master Mint, Kulturprogramm: Die Monde des Saturn">27</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-28/" title="»Ein Käfig voller Narren«, »Jambo Jambo Faschingsball«, »Love Exposure«, »Mörder, Fälscher, Messerstecher (mit Besuch des Henkerhauses)«, »Ulrike Marie M. oder Die Würde des Menschen«, 13. Symphonisches Konzert: »Julia und Romeo«, Alfred Dorfer, Ausstellung mit Lesung, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Der Name der Hose &#8211; Kabarett von und mit Andrea Lipka, Führung durch das Memorium Nürnberger Prozesse, Hennes Bender »Luft nach oben«, Hinter verschlossenen Türen, Kinderprogramm: Abenteuer Planeten, Kinderprogramm: Als der Gulp die Erde einsackte, Kindertheater: »Hans im Glück«, Kindertheater: Tischlein deck dich, Konzert mit Jazz-Legende Emil Mangelsdorff, Konzert: Die Strottern: »Wiener Lieder«, Konzert: Johannes Ludwig Quartett">28</a>
									</td>
								<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-29/" title="»Ein Käfig voller Narren«, »Goldene Bulle, Goldene Straße goldene Zeit?«, »Liebe, Lust und Laster«, »Pssst! Streng geheime Tinten und Schriften«, Altägypten im Fokus, Astronomisches Programm: Ferne Welten &#8211; Fremdes Leben?, Ausstellung mit Lesung, Ausstellungsführung: Jürgen Teller, Blues &#038; Kusz, Bus-Video-Tour: From the Nazi Party Rally Grounds to the Nuremberg Trials, Cafehausmusik: Bernstein-Ensemble, Das ehemalige Reichsparteitagsgelände, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Schaudepot, Führung durch das Schaudepot, Führung: Der Kaiser kommt, Führung: Höchst köstlich! Genussvoll Feiern in der Renaissance, Götz Frittrang: GÖTZSEIDANK, Hereinspaziert &#8211; Katharina Tucher zeigt ihr Schloss">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-30/" title="»Opera«, Konzert: The Weight">30</a>
									</td>
								<td class="eventful-today">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-01-31/" title="»Ein Käfig voller Narren«, »Wenn ich sonntags in mein Kino gehe«, Astronomisches Programm: Kosmologie, Gesprächssalon, Kindertheater: Tischlein deck dich, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Musik: Operation Eselsohr, Podiumsdiskussion: Hass und Hetze im Internet – wie gehen wir damit um?, Theater: »Ein Schaf fürs Leben«, Vortrag: Die Pflegeversicherung ab Januar 2017">31</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-02-01/" title="»Repo Man«, »Stück Plastik« von Marius von Mayenburg, ABSAGE! C. Heiland »Der Mann mit dem Schatten«, Ana Threat: 40 Jahre No Future, Der Prozeß des Hans Litten: Taken at Midnight, Der Sprung ins All, Konzert: Bakery, Konzert: Wulli &#038; Sonja feat. The usual Suspects, Künstlergespräch mit Markus Kronberger, Linke Läufer, Live-Vorführung: Der aktelle Sternenhimmel, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Oper: Die Italienerin in Algier, Theater: Tischlein deck dich, Vernissage: Abschlussausstellung des Werkstattsemesters 2016/17, Vortrag: Eine Botanik-Exkursion nach Georgien">1</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-02-02/" title="»Dantons Tod« nach Georg Büchner, »Judas«, »Stück Plastik« von Marius von Mayenburg, Ausstellung: Inge Gutbrod &#038; Markus Kronberger: »Zwischen den Farben«, Ausstellungsführung »Daniel Kiss – fountain 2484«, Dem Kaiser so nah. Eine Reise in die Glanzzeit Nürnbergs, Der Schamane und die Schlange, Disney in Konzert: »Das Dschungelbuch«, Geheimnis Dunkle Materie, Kay Ray »Mauerwerk«, Kindertheater: Abenteuer mit »Pferdinand«, Konzert: AnnenMayKantereit, Konzert: Biber Herrmann, Konzert: June Coco, Konzert: Ming City Rockers + The Seizures, Konzert: Spinning Coin, Konzert: The Browning + 4 Bands, Mit Agnes Dürer durchs Albrecht-Dürer-Haus, Vernissage: »Vorhang auf: Farbige Lebenszeichen!«">2</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-02-03/" title="»Dantons Tod« nach Georg Büchner, »Der Perlmuttknopf«, »El Viaje«, »Judas«, »Sanft &#038; Sorgfältig«, »Stück Plastik« von Marius von Mayenburg, 11mm-Fußball-Filmfestival, 2. Symphoniker Plus: Modern Times, Bierdegustation und Lesung, Disney in Konzert: »Das Dschungelbuch«, Egersdörfer &#038; Gankino Circus: »Die Rückkehr des Buckligen – Geschichten aus 1001 Nacht«, Hörspiel: Star Wars &#8211; The Dark Lord, Josef Brustmann »Fuchs-Treff«, Konzert: Elke Wollmann &#038; Béatrice Kahl, Konzert: Hanna Sikasa &#038; Band, Konzert: KB’s Jungle Band, Konzert: Monika Drasch Quartett: »Auf der Böhmischen Grenz«, Live-Vorfürung: Geschichte vom Mond und von den Sternen, Meier Müller Schulz, Rockabend Overcrowded Elevator">3</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-02-04/" title="»Judas«, »Mörder, Fälscher, Messerstecher«, »Pelo Malo«, »Rotes Bier und blaue Zipfel«, »Stück Plastik« von Marius von Mayenburg, 1. Südpunkt-Tipp-Kick-Stadtmeisterschaft, Cyrano: Tanzstück von Goyo Montero, Der Sprung ins All, Die Kaiserkrone im Bierkeller Bierkeller – wie die »Monuments Men« die Reichskleinodien fanden, Familientheater: »Hans im Glück«, Fit over 50: Oldie-Disco (Hits der 50-60-70er), Führung durch das Memorium Nürnberger Prozesse, Gaia returns, Global Art Session, Gruseldinner: »Die Experimente des Dr. Frankenstein«, Hans Holzbecher »3-Sterne-Eden«, Helmut Haberkamm liest aus »Das Kaffeehaus im Aischgrund«, Hinter verschlossenen Türen, Immobilien + BauTage, Konzert: Coconami">4</a>
									</td>
								<td class="eventful-post">
										<a href="http://www.plaerrer.de/veranstaltungen-nuernberg-fuerth-erlangen/2017-02-05/" title="»Der Perlmuttknopf«, »Die untergegangene Vorstadt«, »Liebe, Lust und Laster«, »Pelo Malo«, »Volt«, »Von Brauern, Büttnern und Bierkriegern«, 2. Symphoniker Plus: Modern Times, Der Schamane und die Schlange, Eisenbahn für Groß und Klein – Familienführung im DB Museum, Ewig jung: Ein Songdrama von Erik Gedeon, Familientheater: »Hans im Glück«, Führung durch das Memorium Nürnberger Prozesse, Führung durch das Schaudepot, Führung durch die Ausstellung »Zwischen den Farben«, Führung durch die Ausstellung Monika Bartholomé, Geschichte der Juden in Fürth, Hereinspaziert &#8211; Katharina Tucher zeigt ihr Schloss, Immobilien + BauTage, Komm und spiel mit mir!, Konzert: Lambchop">5</a>
									</td>
						</tr>
	</tbody>
</table></div></div><div class="widget cf plaer-widget"><div data-id="19913" id="plaer-1708279984"><a href="http://www.staytoo.de/get-an-upgrade/" target="_blank"><img src="/wp-content/uploads/2016/10/Staytoo_Plaerrer_banner-300x200px_NEW.gif" alt="Staytoo" /></a></div></div><div id="em_widget-2" class="widget cf widget_em_widget"><strong>Heutige Veranstaltungen (Auswahl)</strong><ul><li>31. Jan 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/wenn-ich-sonntags-in-mein-kino-gehe/">»Wenn ich sonntags in mein Kino gehe«</a></li>
<li> <img width="110" height="89" data-original="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/3101_sontags_kino_fotoveranstalter.jpg?fit=110%2C89" class="attachment-110x 110 size-110x 110 wp-post-image" alt="" data-attachment-id="23227" data-permalink="http://www.plaerrer.de/veranstaltungen/wenn-ich-sonntags-in-mein-kino-gehe/3101_sontags_kino_fotoveranstalter/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/3101_sontags_kino_fotoveranstalter.jpg?fit=474%2C382" data-orig-size="474,382" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3101_sontags_kino_fotoveranstalter" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/3101_sontags_kino_fotoveranstalter.jpg?fit=474%2C382" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/3101_sontags_kino_fotoveranstalter.jpg?fit=474%2C382" /></li>
<style ="clear:both"></style><li>31. Jan 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/kindertheater-tischlein-deck-dich-5/">Kindertheater: Tischlein deck dich</a></li>
<li> </li>
<style ="clear:both"></style><li>31. Jan 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/theater-ein-schaf-fuers-leben-3/">Theater: »Ein Schaf fürs Leben«</a></li>
<li> </li>
<style ="clear:both"></style><li>31. Jan 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/gespraechssalon-2/">Gesprächssalon</a></li>
<li> </li>
<style ="clear:both"></style><li>31. Jan 2017 Nürnberg </li>
<li><a href="http://www.plaerrer.de/veranstaltungen/mit-agnes-duerer-durchs-albrecht-duerer-haus-6-2017-01-31/">Mit Agnes Dürer durchs Albrecht-Dürer-Haus</a></li>
<li> </li>
<style ="clear:both"></style></ul></div>                <!-- display all ads after js is loaded to avoid all ads being displayed as a list-->
                <script>
                     window.onload = function(){
                         jQuery("div.custom-slider ul li").css("display", "block");
                     };      
                </script>
                <div class="widget cf plaer-widget"><div id="plaer-slider-455" class="custom-slider plaer-slider-678423040 plaer-slider"><ul><li><div data-id="20279" id="plaer-968917271"><a href="http://www.museen.nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/Sieben_Mussen.png" /></a></div></li><li><div data-id="21458" id="plaer-834666261"><a href="http://www.spielzeugmuseum-nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/StadtNbgSpielzeugmuseum_300x413.jpg" /></a>
</div></li><li><div data-id="21460" id="plaer-1341043133"><a href="http://www.stadtmuseum-nuernberg.de" target="_blank"><img src="/wp-content/uploads/2016/11/StadtNbgKroneStadtmuseum_300x413.jpg" /></a>
</div></li></ul></div><script>jQuery(function() { var $plaerslider678423040 = jQuery( ".plaer-slider-678423040" ).unslider({ delay:5000, autoplay:true, nav:false, arrows:false });$plaerslider678423040.on("mouseover", function(){$plaerslider678423040.unslider("stop");}).on("mouseout", function() {$plaerslider678423040.unslider("start");});});</script></div><div class="widget cf plaer-widget"><div style="margin-bottom: 20px; " data-id="21466" id="plaer-701949831"><a href="http://www.nuernbergersymphoniker.de/symphoniker-plus.html" target="_blank"><img src="/wp-content/uploads/2016/11/NbgSymphoniker_300x419.jpg" /></a></div></div>	</div>
</aside></div>
		</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-4 large-6 columns">
				    	<div id="text-2" class="widget cf widget_text">			<div class="textwidget"><p><b>plärrer Das Stadtmagazin</b> ist seit 1978 der kompetente Begleiter durch das kulturelle und politische Leben der Region. Kein Veranstaltungsmagazin in der Frankenmetropole und den Nachbarstädten Fürth und Erlangen informiert so detailliert, umfassend und zuverlässig. plärrer ist dafür bekannt, auch inhaltlich Stellung zu beziehen und erhielt den »Alfred-Kerr-Preis« des Börsenblatts des Deutschen Buchhandels. Die neuesten CDs, Filme, Bücher, Ausstellungen, Theater, Konzerte, die besten Kneipen, Restaurants und In-Locations - alles steht im plärrer! Auch der Kleinanzeigenteil mit seiner Kontaktbörse und den Angeboten im Psycho- und Workshop-Bereich macht den plärrer unverzichtbar für die Freizeitgestaltung.</p>
</div>
		</div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				    	<div id="thb_categoryslider_widget-2" class="widget cf widget_categoryslider"><strong>Themen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23346 type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-theater" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/" rel="bookmark" title="»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23395" data-permalink="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/diekatze1200x800/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=1204%2C803" data-orig-size="1204,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diekatze1200x800" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/DieKatze1200x800.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/kultur/" class="single_category_title category-link-333" title="Kultur">Kultur</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-katze-auf-dem-heissen-blechdach-premiere-am-staatsschauspiel/" title="»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel">»Die Katze auf dem heißen Blechdach« / Premiere am Staatsschauspiel</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T17:10:18+00:00" itemprop="datePublished" content="2017-01-02T17:10:18+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-09T15:08:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23270 type-post status-publish format-standard has-post-thumbnail hentry category-film tag-film" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/" rel="bookmark" title="»Die Blumen von gestern« / von Chris Kraus">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23271" data-permalink="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/blumen-1/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=675%2C675" data-orig-size="675,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1428772711&quot;,&quot;copyright&quot;:&quot;@Edith Held&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="blumen-1" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Blumen-1.jpg?fit=675%2C675" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/film/" class="single_category_title category-link-349" title="Film">Film</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/die-blumen-von-gestern-von-chris-kraus/" title="»Die Blumen von gestern« / von Chris Kraus">»Die Blumen von gestern« / von Chris Kraus</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T17:05:33+00:00" itemprop="datePublished" content="2017-01-02T17:05:33+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:07:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23313 type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-blues tag-country" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/" rel="bookmark" title="A Deeper Shade Of Black / Dan Familiar">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23314" data-permalink="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/dan-familiar-lexi-power-kopie/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=7195%2C4802" data-orig-size="7195,4802" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dan-familiar-lexi-power-kopie" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Dan-Familiar-Lexi-Power-Kopie.jpg?fit=1170%2C781" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/musik/" class="single_category_title category-link-345" title="Musik">Musik</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/a-deeper-shade-of-black-dan-familiar/" title="A Deeper Shade Of Black / Dan Familiar">A Deeper Shade Of Black / Dan Familiar</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:50:31+00:00" itemprop="datePublished" content="2017-01-02T16:50:31+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-03T13:25:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23331 type-post status-publish format-standard has-post-thumbnail hentry category-kunst tag-wanderausstellung" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/in-den-maeandern-der-schoenheit-nei-meandri-della-bellezza/" rel="bookmark" title="In den Mäandern der Schönheit – nei meandri della bellezza">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23332" data-permalink="http://www.plaerrer.de/in-den-maeandern-der-schoenheit-nei-meandri-della-bellezza/hirtenmuseum_in-den-ma%cc%88andern-der-scho%cc%88nheit/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?fit=2480%2C1157" data-orig-size="2480,1157" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hirtenmuseum_in-den-ma%cc%88andern-der-scho%cc%88nheit" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/HIRTENMUSEUM_In-den-Mäandern-der-Schönheit.jpg?fit=1170%2C546" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/kunst/" class="single_category_title category-link-484" title="Kunst">Kunst</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/in-den-maeandern-der-schoenheit-nei-meandri-della-bellezza/" title="In den Mäandern der Schönheit – nei meandri della bellezza">In den Mäandern der Schönheit – nei meandri della bellezza</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:48:08+00:00" itemprop="datePublished" content="2017-01-02T16:48:08+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:04:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23293 type-post status-publish format-standard has-post-thumbnail hentry category-literatur tag-raumpatroille tag-stories-von-matthias-brandt" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/" rel="bookmark" title="Stories von Matthias Brandt / »Raumpatrouille«">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23294" data-permalink="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/das-blaue-vom-himmel/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=4256%2C2832" data-orig-size="4256,2832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1270571879&quot;,&quot;copyright&quot;:&quot;J\u009frgen Olczyk&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Das Blaue vom Himmel&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Das Blaue vom Himmel" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Brandt-Polyfilm.jpg?fit=1170%2C778" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/literatur/" class="single_category_title category-link-348" title="Literatur">Literatur</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/stories-von-matthias-brandt-raumpatrouille/" title="Stories von Matthias Brandt / »Raumpatrouille«">Stories von Matthias Brandt / »Raumpatrouille«</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:34:28+00:00" itemprop="datePublished" content="2017-01-02T16:34:28+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T17:35:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23343 type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-theater" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/" rel="bookmark" title="»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!">
			<img width="280" height="150" src="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?resize=280%2C150 280w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23344" data-permalink="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/plastik_-001/" data-orig-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=1205%2C803" data-orig-size="1205,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481730693&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plastik_-001" data-image-description="" data-medium-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=600%2C600" data-large-file="https://i0.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Plastik_-001.jpg?fit=1170%2C780" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/themen/kultur/" class="single_category_title category-link-333" title="Kultur">Kultur</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/stueck-plastik-von-marius-von-mayenburg-gostner-premiere/" title="»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!">»Stück Plastik« von Marius von Mayenburg / Gostner-Premiere!</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-02T16:25:39+00:00" itemprop="datePublished" content="2017-01-02T16:25:39+00:00">2. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-02T16:25:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    <div class="small-12 medium-4 large-3 columns">
				        <div id="thb_categoryslider_widget-1" class="widget cf widget_categoryslider"><strong>Stadtentdeckungen</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-24418 type-post status-publish format-video has-post-thumbnail hentry category-aktuell category-nuernberg_fuerth post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/" rel="bookmark" title="Innere und Äußere Laufer Gasse in VR 360°">
			<img width="280" height="150" src="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?resize=280%2C150 280w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="24421" data-permalink="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/innere_aeusserelaufergasse/" data-orig-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=1200%2C766" data-orig-size="1200,766" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Innere_AeussereLauferGasse" data-image-description="" data-medium-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=600%2C600" data-large-file="https://i2.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/Innere_AeussereLauferGasse.jpg?fit=1170%2C747" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/innere-und-aeussere-laufer-gasse-in-vr-360/" title="Innere und Äußere Laufer Gasse in VR 360°">Innere und Äußere Laufer Gasse in VR 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-01-31T14:36:47+00:00" itemprop="datePublished" content="2017-01-31T14:36:47+00:00">31. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-31T14:43:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23006 type-post status-publish format-video has-post-thumbnail hentry category-aktuell category-nuernberg_fuerth tag-514 tag-altstadt tag-nuernberg tag-rundgang tag-vr post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/" rel="bookmark" title="Nürnberger Altstadt-Rundgang in 360°">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23399" data-permalink="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/altstadtrundgang_ow/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=1442%2C803" data-orig-size="1442,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="altstadtrundgang_ow" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2016/12/Altstadtrundgang_oW.jpg?fit=1170%2C651" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/nuernberger-altstadt-rundgang-mit-weihnachtsmarkt-in-360/" title="Nürnberger Altstadt-Rundgang in 360°">Nürnberger Altstadt-Rundgang in 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/marion/" title="Beiträge von Redaktion-mb" rel="author">Redaktion-mb</a></strong>
				<time class="time" datetime="2017-01-03T17:31:01+00:00" itemprop="datePublished" content="2017-01-03T17:31:01+00:00">3. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-31T14:37:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-23240 type-post status-publish format-video has-post-thumbnail hentry category-nuernberg_fuerth post_format-post-format-video" role="article">
		<figure class="post-gallery">
		<a href="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/" rel="bookmark" title="Weinmarkt und Irrerstraße Nürnberg in 360°">
			<img width="280" height="150" src="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?resize=280%2C150" class="no-lazy-load wp-post-image" alt="" itemprop="image" srcset="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?resize=280%2C150 280w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="23374" data-permalink="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/samsung-camera-pictures-7/" data-orig-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=3648%2C5472" data-orig-size="3648,5472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX3000&quot;,&quot;caption&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1450184787&quot;,&quot;copyright&quot;:&quot;Copyright 2014&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CAMERA PICTURES" data-image-description="" data-medium-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=600%2C600" data-large-file="https://i1.wp.com/www.plaerrer.de/wp-content/uploads/2017/01/SAM_3245.jpg?fit=800%2C1200" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.plaerrer.de/category/stadtentdeckungen/" class="single_category_title category-link-331" title="Stadtentdeckungen">Stadtentdeckungen</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.plaerrer.de/weinmarkt-und-irrerstrasse-nuernberg/" title="Weinmarkt und Irrerstraße Nürnberg in 360°">Weinmarkt und Irrerstraße Nürnberg in 360°</a></h6>	</header>
		<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="http://www.plaerrer.de/author/ruth/" title="Beiträge von Redaktion-re" rel="author">Redaktion-re</a></strong>
				<time class="time" datetime="2017-01-01T00:05:12+00:00" itemprop="datePublished" content="2017-01-01T00:05:12+00:00">1. Januar 2017</time>
		<meta itemprop="dateModified" content="2017-01-24T16:58:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Plärrer Stadtmagazin">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_ab2016.png">
			</span>
			
		</span>
		
							</aside>
	</article></div></div>				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.plaerrer.de/" class="logolink">
									<img src="http://www.plaerrer.de/wp-content/uploads/2016/04/plaerrer_logo_weiss_ab2016-1.png" class="logoimg" alt="Plärrer Stadtmagazin"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://www.plaerrer.de/impressum/">Impressum</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-413"><a href="http://www.plaerrer.de/">Home</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="#"><a href="http://www.facebook.com/plaerrer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> folge uns &#8230;</a></a></li>
</ul></div>	
							<p>© 2017 PLÄRRER - Dein Stadtmagazin.  </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/stadt-nuernberg-soer-zieht-um-eingeschraenkte-erreichbarkeit/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.plaerrer.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.plaerrer.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":24349,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plaerrer.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'116262685',post:'24349',tz:'1',srv:'www.plaerrer.de'} ]);
	_stq.push([ 'clickTrackerInit', '116262685', '24349' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ad1f46;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.plaerrer.de/impressum/" target="_blank" id="cn-more-info" class="button wp-default">Info</a>
				</div>
			</div>
<script type='text/javascript'> 
	jQuery(document).ready(function($){
		setInterval(function(){ 
			$(".slick-next").click();
			},5000)
		});	
</script>

</body>
</html>